<!DOCTYPE html>
<html class="art clean section_ntb_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="framtidinord">
<title>Virke gravferd skeptisk til seremoniløs begravelse -Framtid i Nord</title>
<meta name="description" content="Oslo (NTB): I Sverige og Danmark øker andelen som velger bort seremonien når de skal gravlegge sine nærmeste. Bransjeorganisasjonen Virke gravferd ønsker ikke samme utvikling i Norge." />
<meta name="keywords" content="nyheter,framtis,skjervøy,nordreisa,lyngen,kvænangen,storfjord,troms" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/framtidinord.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/shame.framtidinord.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="115979155218589"/>
<meta property="og:image" content="http://www.framtidinord.no/incoming/article14100017.ece/t6ddse/ALTERNATES/w980-default/high_tb9e8afd.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Virke gravferd skeptisk til seremoniløs begravelse"/>
<meta property="og:url" content="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Virke-gravferd-skeptisk-til-seremonil%C3%B8s-begravelse-14100018.ece"/>
<meta property="og:site_name" content="framtidinord.no"/>
<meta property="article:published_time" content="2017-01-23T05:02:03+01:00"/>
<meta property="article:modified_time" content="2017-01-23T05:19:04+01:00"/>
<meta name="author" property="article:author" content="NTB"/>
<link rel="pingback" href="http://www.framtidinord.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Virke gravferd skeptisk til seremoniløs begravelse"/>
<meta name="cXenseParse:recs:articleid" content="14100018"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:framtidinord-access" content="free"/>
<meta name="cXenseParse:framtidinord-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.framtidinord.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 178, secId: 4051, artId: 14100018
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6351127&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6351129&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/fin_extra.css"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4051&pubId=178&cat=news&meta=classic&objId=14100018&type=article&title=Virke+gravferd+skeptisk+til+seremonil%c3%b8s+begravelse&url=http%3a%2f%2fwww.framtidinord.no%2fntb%2finnenriks%2f2017%2f01%2f23%2fVirke-gravferd-skeptisk-til-seremonil%25C3%25B8s-begravelse-14100018.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4051&amp;pubId=178&amp;cat=news&amp;meta=classic&amp;objId=14100018&amp;type=article&amp;title=Virke+gravferd+skeptisk+til+seremonil%c3%b8s+begravelse&amp;url=http%3a%2f%2fwww.framtidinord.no%2fntb%2finnenriks%2f2017%2f01%2f23%2fVirke-gravferd-skeptisk-til-seremonil%25C3%25B8s-begravelse-14100018.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="115979155218589"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li>SMS/MMS til <strong>2399</strong> kodeord <strong>FIN TIPS</strong></li>
<li>Send e-post til <strong><a href="mailto:tips@framtidinord.no?subject=Nyhetstips">tips@framtidinord.no</a></strong></li>
<li>Ring <strong>777 66 902</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948776|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948776|0|-1|ADTECH;loc=300;alias=FIN_Forside_Skyskraper1_180x500;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948776|0|-1|ADTECH;loc=300;alias=FIN_Forside_Skyskraper1_180x500;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948822|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948822|0|-1|ADTECH;loc=300;alias=FIN_Forside_Skyskraper2_180x500;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948822|0|-1|ADTECH;loc=300;alias=FIN_Forside_Skyskraper2_180x500;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="stolpe1Container">
<div id="stolpe1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948734|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Stolpe1_venstre_180x1000;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="1000" data-skiplazyload="true" data-reappear="false" style="width:180px;height:1000px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948734|0|-1|ADTECH;loc=300;alias=FIN_Forside_Stolpe1_venstre_180x1000;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948734|0|-1|ADTECH;loc=300;alias=FIN_Forside_Stolpe1_venstre_180x1000;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="180" height="1000" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.framtidinord.no/" class="logo"><span>Framtid i Nord - framtidinord.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.framtidinord.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://framtidinord.alda.no/minside?aviskode=FIN">Mine abonnement</a></li>
<li><a class="" href="http://framtidinord.alda.no/endreprofil?aviskode=FIN">Mine opplysninger</a></li>
<li><a class="" href="http://www.framtidinord.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab67431c7afb52000003',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10660707"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Storslett
</div>
<a href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature cold">-6</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på framtidinord.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.framtidinord.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/tag/Eliteserien/">
<span>Eliteserien</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/kultur/">
<span>kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/video/">
<span>TV</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/Billedserier/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/folk/">
<span>Hilsener</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13389319&CFTOKEN=17825477">
<span>Torget</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/article468249.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://framtidinord.alda.no/leseavis?aviskode=FIN">
<span>Les e-avis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/jungeltelegrafen/">
<span>jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>eiendom</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10660800" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.framtidinord.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10660800"/>
<input type="hidden" name="sectionId" value="4051"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10660800" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948725|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948725|0|-1|ADTECH;loc=300;alias=FIN_Forside_Toppbanner_980x150;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948725|0|-1|ADTECH;loc=300;alias=FIN_Forside_Toppbanner_980x150;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Virke gravferd skeptisk til seremoniløs begravelse
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.framtidinord.no/incoming/article14100017.ece/t6ddse/ALTERNATES/w980-default/high_tb9e8afd.jpg" alt="Begravelser er en av de viktigste oppgavene til Den norske kirke. Det kan reduseres hvis flere ønsker alternative former for avskjed ved livets slutt. Foto: Gorm Kallestad / NTB scanpix" title="Begravelser er en av de viktigste oppgavene til Den norske kirke. Det kan reduseres hvis flere ønsker alternative former for avskjed ved livets slutt. Foto: Gorm Kallestad / NTB scanpix"/>
<p class="caption">
Begravelser er en av de viktigste oppgavene til Den norske kirke. Det kan reduseres hvis flere ønsker alternative former for avskjed ved livets slutt. Foto: Gorm Kallestad / NTB scanpix
</p>
</figure>
<h1 class="title">
<span class="t100">
Virke gravferd skeptisk til seremoniløs begravelse
</span>
</h1>
<div class="lead">
Oslo (NTB): I Sverige og Danmark øker andelen som velger bort seremonien når de skal gravlegge sine nærmeste. Bransjeorganisasjonen Virke gravferd ønsker ikke samme utvikling i Norge.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-01-23 05:02"><span class="label">Publisert:</span> 23.01 2017 05:02
</time>
<time class="modified" datetime="2017-01-23 05:19"><span class="label">Sist oppdatert:</span> 23.01 2017 05:19
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
</div>
<div class="body">
<p>I Sverige ble fem prosent av alle som døde i 2015 gravlagt uten seremoni, og i Stockholm var andelen 8,8 prosent. Det er mer enn en dobling siden tusenårsskiftet. I Danmark finnes ingen tilsvarende oversikt, men ifølge Vårt Land øker andelen også der. </p><p>Gunnar Hammersmark, direktør for Virke Gravferd, anslår at det gjelder rundt fem prosent av dem som gravlegges i Norge også, men han ønsker ikke at det skal øke.</p><p>– Begravelsesbyråene må ikke bli et renovasjonsvesen. Hvis oppgavene består av å frakte en død person til et gravsted, uten annonse eller seremoni, kan det hindre andre i å vise respekt når noen har gått bort, sier Hammersmark til avisen.</p><p>Han tror seremoniløse begravelser kan bli mer vanlig også i Norge, spesielt hvis det blir en lett tilgjengelig tjeneste, slik det er i Sverige og Danmark. Der har begravelsesbyråer ferdige pakkeløsninger og tilbyr seremoniløs, enkel, standard eller påkostet begravelse på nett.</p><p>– En seremoniløs gravferd skal ikke framstilles som en naturlig ting å gjøre, mener han. (©NTB)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '6e68f4ee099b7274af8871151032d6fce7955dcf';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Framtid i Nord:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<br />
<hr />
<div class="body">
<p><i><font color="#32477C"><b>Si din mening: </b>Framtid i Nord ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk.
Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</font></i></p>
</div>
</div>
<div id="art_4051" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.framtidinord.no/ntb/innenriks/article14100018.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948771|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948771|0|-1|ADTECH;loc=300;alias=FIN_Forside_Netboard_580x400;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948771|0|-1|ADTECH;loc=300;alias=FIN_Forside_Netboard_580x400;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948829|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948829|0|-1|ADTECH;loc=300;alias=FIN_Forside_Langknapp3_380x120;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948829|0|-1|ADTECH;loc=300;alias=FIN_Forside_Langknapp3_380x120;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '6679a24ce9ab4a163b7dbe842676c13a4caa0b39';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Virke-gravferd-skeptisk-til-seremonil%C3%B8s-begravelse-14100018.ece">
<img src="http://www.framtidinord.no/incoming/article14100017.ece/t6ddse/ALTERNATES/w80-square/high_tb9e8afd.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Virke-gravferd-skeptisk-til-seremonil%C3%B8s-begravelse-14100018.ece">
Virke gravferd skeptisk til seremoniløs begravelse
</a>
</span>
</h3>
<p class="lead">Oslo (NTB): I Sverige og Danmark øker andelen som velger bort seremonien når de skal gravlegge sine nærmeste. Bransjeorganisasjonen Virke gravferd ønsker ikke samme utvikling i Norge.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Virke-gravferd-skeptisk-til-seremonil%C3%B8s-begravelse-14100018.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Hasjp%C3%A5stander-mot-Cappelens-forsvarer-14099981.ece">
<img src="http://www.framtidinord.no/incoming/article14099980.ece/trylww/ALTERNATES/w80-square/high_tb9b52da.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Hasjp%C3%A5stander-mot-Cappelens-forsvarer-14099981.ece">
Hasjpåstander mot Cappelens forsvarer
</a>
</span>
</h3>
<p class="lead">Oslo (NTB): Korrupsjonstiltalte Eirik Jensen hevder ifølge Dagbladet at medtiltalte Gjermund Cappelen mange ganger har forsynt sin forsvarer med hasj. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Hasjp%C3%A5stander-mot-Cappelens-forsvarer-14099981.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Politiet-etterforsker-mulig-drap-i-Asker-14099866.ece">
<img src="http://www.framtidinord.no/incoming/article13656283.ece/7qsmv8/ALTERNATES/w80-square/high_tb73a3d0.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Politiet-etterforsker-mulig-drap-i-Asker-14099866.ece">
Politiet etterforsker mulig drap i Asker
</a>
</span>
</h3>
<p class="lead">Asker (NTB): En mann ble funnet livløs da politiet rykket ut etter melding om bråk søndag kveld. Omstendigheter på stedet gjør at politiet mistenker drap.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Politiet-etterforsker-mulig-drap-i-Asker-14099866.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Sn%C3%B8krabbekrangel-mellom-Norge-og-EU-14099898.ece">
Snøkrabbekrangel mellom Norge og EU
</a>
</span>
</h3>
<p class="lead">Longyearbyen (NTB): EU og Norge har svært ulikt syn på retten til å fiske i vernesonen rundt Svalbard. Jussprofessor Geir Ulfstein mener Norge står alene om sin tolkning av rettighetene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Sn%C3%B8krabbekrangel-mellom-Norge-og-EU-14099898.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Ap-ordf%C3%B8rere-savner-st%C3%B8tte-fra-St%C3%B8re-14099884.ece">
<img src="http://www.framtidinord.no/incoming/article14099883.ece/rqijh9/ALTERNATES/w80-square/high_ta0ea7b3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Ap-ordf%C3%B8rere-savner-st%C3%B8tte-fra-St%C3%B8re-14099884.ece">
Ap-ordførere savner støtte fra Støre
</a>
</span>
</h3>
<p class="lead">Oslo (NTB): Ap-ordførere som har stått på for kommunesammenslåing etterlyser støtte og engasjement fra partileder Jonas Gahr Støre. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/01/23/Ap-ordf%C3%B8rere-savner-st%C3%B8tte-fra-St%C3%B8re-14099884.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948810|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948810|0|-1|ADTECH;loc=300;alias=FIN_Forside_Langknapp4_380x120;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948810|0|-1|ADTECH;loc=300;alias=FIN_Forside_Langknapp4_380x120;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget ePaper themeBox">
<div class="header"><h5>Les eAvis</h5></div>
<div class="inner">
<p class="lead">Les papiravisen i digitalt format</p>
<div class="thumbFrontpage"><a href="#"><img src="http://static.buyandread.com/thumbnail/framtidnord/framtidnord.jpg" alt="Les eAvis" /></a></div>
<ul class="paperOptions">
<li class="isSubsciber"><a href="http://www.framtidinord.no/minside/">Jeg er abonnent</a></li>
<li class="noSubscriber"><a href="http://www.framtidinord.no/minside/">Jeg ønsker å abonnere</a></li>
<li class="buySingle"><a href="https://www.buyandread.com/pub.htm?pub=framtidnord">Kjøp enkeltutgave</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261406|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261406|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner1_980x150;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261406|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner1_980x150;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/01/29/Myter-om-sikker-is-14097493.ece">
<img src="http://www.framtidinord.no/incoming/article14097464.ece/m1ea3n/ALTERNATES/w180-default/tb9c5bcf.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t130">
<a href="http://www.framtidinord.no/nyheter/2017/01/29/Myter-om-sikker-is-14097493.ece">
Disse mytene om is stemmer ikke
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/01/29/Myter-om-sikker-is-14097493.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default aske padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/100Sport/vintersport/Forfangs-renn-odelagt-av-klonete-tabbe-229256b.html">
<img src="http://www.framtidinord.no/incoming/article13988631.ece/afdm4j/ALTERNATES/w180-default/forfang" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/100Sport/vintersport/Forfangs-renn-odelagt-av-klonete-tabbe-229256b.html">
Forfangs renn ødelagt av klønete tabbe
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/100Sport/vintersport/Forfangs-renn-odelagt-av-klonete-tabbe-229256b.html">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/sport/2017/01/22/Startet-vinterserien-med-tap-mot-Senja-14099147.ece">
<img src="http://www.framtidinord.no/incoming/article14099146.ece/4ddytv/ALTERNATES/w180-default/NETT%20Skjerv%C3%B8y%20Danielsen,jpg.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.framtidinord.no/sport/2017/01/22/Startet-vinterserien-med-tap-mot-Senja-14099147.ece">
Startet vinterserien med tap mot Senja
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/sport/2017/01/22/Startet-vinterserien-med-tap-mot-Senja-14099147.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/sport/2017/01/22/Sjekk-hvem-som-kom-f%C3%B8rst-i-m%C3%A5l-14099143.ece">
<img src="http://www.framtidinord.no/incoming/article14098013.ece/9s43ik/ALTERNATES/w180-default/DSC_0112.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
SE RESULTATENE FRA SONERENNET:
</h4>
<h3 class="headline">
<span class="t125">
<a href="http://www.framtidinord.no/sport/2017/01/22/Sjekk-hvem-som-kom-f%C3%B8rst-i-m%C3%A5l-14099143.ece">
Sjekk hvem som kom først i mål
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/sport/2017/01/22/Sjekk-hvem-som-kom-f%C3%B8rst-i-m%C3%A5l-14099143.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default egghvit padded10 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/01/22/Kommunen-skal-leie-ut-festivalutstyr-14097392.ece">
<img src="http://www.framtidinord.no/nyheter/article14097391.ece/jjqvwy/ALTERNATES/w180-default/20170121-113820-0.jpg" alt="" title="festival på Lenangsøyra." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/pluss/2017/01/22/Kommunen-skal-leie-ut-festivalutstyr-14097392.ece">
Denne kommunen leier ut festivalutstyr
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/01/22/Kommunen-skal-leie-ut-festivalutstyr-14097392.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948761|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948761|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner2_980x150;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948761|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner2_980x150;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/utenriks/2017/01/22/Trump-om-protestene-%E2%80%93-Hvorfor-stemte-ikke-disse-menneskene-14098350.ece">
<img src="http://www.framtidinord.no/incoming/article14098349.ece/iu52zx/ALTERNATES/w180-default/high_tba1bb45.jpg" alt="" title="Store folkemengder flokket til Washington for lørdagens marsj. Foto: Alex Brandon / AP / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/utenriks/2017/01/22/Trump-om-protestene-%E2%80%93-Hvorfor-stemte-ikke-disse-menneskene-14098350.ece">
Trump om protestene: – Hvorfor stemte ikke disse menneskene?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/utenriks/2017/01/22/Trump-om-protestene-%E2%80%93-Hvorfor-stemte-ikke-disse-menneskene-14098350.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default instagram padded20 kursiv storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/meninger/leserbrev/2017/01/22/Ta-hele-landet-i-bruk-14098082.ece">
<img src="http://www.framtidinord.no/nyheter/article14098081.ece/xojlin/ALTERNATES/w180-default/20170121-135823-0.jpg" alt="" title="ivar b. prestbakmo" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/meninger/leserbrev/2017/01/22/Ta-hele-landet-i-bruk-14098082.ece">
Ta hele landet i bruk!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/meninger/leserbrev/2017/01/22/Ta-hele-landet-i-bruk-14098082.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article slideshow default blue padded10 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/01/22/God-gli-i-skisporet-14098028.ece">
<img src="http://www.framtidinord.no/incoming/article14098076.ece/m4xlsw/ALTERNATES/w180-default/page.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
STOR BILDESERIE FRA SONERENNET:
</h4>
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/pluss/2017/01/22/God-gli-i-skisporet-14098028.ece">
God gli i skisporet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/01/22/God-gli-i-skisporet-14098028.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/sport/2017/01/22/Sellevoll-kj%C3%B8rte-inn-til-fjerdeplass-14097961.ece">
<img src="http://www.framtidinord.no/incoming/article14072164.ece/8job6u/ALTERNATES/w180-default/maja_hund.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
MAJA SELLEVOLL (23):
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/sport/2017/01/22/Sellevoll-kj%C3%B8rte-inn-til-fjerdeplass-14097961.ece">
Nummer fire etter 170 kilometer på sleden
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/sport/2017/01/22/Sellevoll-kj%C3%B8rte-inn-til-fjerdeplass-14097961.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/01/22/Langtur-p%C3%A5-glatt-f%C3%B8re-14097482.ece">
<img src="http://www.framtidinord.no/incoming/article14097440.ece/if5eil/ALTERNATES/w180-default/tb9c5bb8.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/pluss/2017/01/22/Langtur-p%C3%A5-glatt-f%C3%B8re-14097482.ece">
Langtur på glatt føre
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/01/22/Langtur-p%C3%A5-glatt-f%C3%B8re-14097482.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261404|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261404|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner3_980x150;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261404|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner3_980x150;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/01/22/Bilen-ble-stj%C3%A5let-Like-etterp%C3%A5-sto-den-i-full-fyr-14097338.ece">
<img src="http://www.framtidinord.no/incoming/article4369401.ece/lp1i9u/ALTERNATES/w180-default/sekkemo%20kirke%20H%C3%98ST" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/nyheter/2017/01/22/Bilen-ble-stj%C3%A5let-Like-etterp%C3%A5-sto-den-i-full-fyr-14097338.ece">
Her ble den stjålne bilen funnet i full fyr
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/01/22/Bilen-ble-stj%C3%A5let-Like-etterp%C3%A5-sto-den-i-full-fyr-14097338.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/sport/2017/01/22/Feilfri-B%C3%B8-fikk-roet-nervene-f%C3%B8r-VM-14098150.ece">
<img src="http://www.framtidinord.no/incoming/article14018946.ece/ptoxq0/ALTERNATES/w180-default/high_tb913ed9.jpg" alt="" title="Johannes Thingnes Bø i aksjon i verdenscupen før jul. Søndag tok hans sesongens første seier. Foto: Primoz Lovric / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t130">
<a href="http://www.framtidinord.no/ntb/sport/2017/01/22/Feilfri-B%C3%B8-fikk-roet-nervene-f%C3%B8r-VM-14098150.ece">
Feilfri Bø fikk roet nervene før VM 
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/sport/2017/01/22/Feilfri-B%C3%B8-fikk-roet-nervene-f%C3%B8r-VM-14098150.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/01/22/En-mann-st%C3%A5r-bak-30-prosent-av-alle-overgrepssakene-i-Troms-politidistrikt-14094891.ece">
<img src="http://www.itromso.no/nyhet/article14090942.ece/ufpl98/ALTERNATES/w180-default/politi.jpg" alt="" title="ÅRSSTATISTIKK: Fredag presenterte Troms politidistrikt tallene for fjoråret. Til stede på pressekonferansen var påtaleleder Einar Sparboe Lysnes (fra venstre), politimester Ole B. Sæverud og visepolitimester Astrid Nilsen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.framtidinord.no/pluss/2017/01/22/En-mann-st%C3%A5r-bak-30-prosent-av-alle-overgrepssakene-i-Troms-politidistrikt-14094891.ece">
En mann står bak en tredel av overgrepene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/01/22/En-mann-st%C3%A5r-bak-30-prosent-av-alle-overgrepssakene-i-Troms-politidistrikt-14094891.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/01/22/Gir-r%C3%A5d-til-departementene-om-samordnet-styring-14095199.ece">
<img src="http://www.framtidinord.no/incoming/article14078356.ece/uotxbl/ALTERNATES/w180-default/high_tb8eb0c6.jpg" alt="" title="– Ap fortsetter sin negative omtale av utviklingen i norsk økonomi, sa finansministeren da hun møtte i Stortingets spørretime onsdag, sa finansminister Siv Jensen. Arkivfoto: Berit Roald / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.framtidinord.no/nyheter/2017/01/22/Gir-r%C3%A5d-til-departementene-om-samordnet-styring-14095199.ece">
Råd til departementene om samordnet styring
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/01/22/Gir-r%C3%A5d-til-departementene-om-samordnet-styring-14095199.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/01/21/Vi-tar-rasfare-sv%C3%A6rt-alvorlig-14096202.ece">
<img src="http://www.framtidinord.no/incoming/article14095229.ece/wcl804/ALTERNATES/w180-default/ras_pollfjellet.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
STATENS VEGVESEN: </h4>
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/nyheter/2017/01/21/Vi-tar-rasfare-sv%C3%A6rt-alvorlig-14096202.ece">
- Vi tar rasfare og ras svært alvorlig
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/01/21/Vi-tar-rasfare-sv%C3%A6rt-alvorlig-14096202.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948747|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948747|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner4_980x600;cookie=info;grp=350978527" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948747|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner4_980x600;cookie=info;grp=350978527" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<!-- detteerentestnummer6 -->
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.framtidinord.no/">Framtid i nord</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:kjetil@framtidinord.no">Kjetil Nielsen Skog</a>
</p>
<p>
<span class="role">Daglig leder</span>
<a href="mailto:malvin@framtidinord.no">Malvin Mikalsen</a>
</p>
</p><b>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
77 76 69 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.framtidinord.no/minside/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@finord.no"><span class="icon">E-post</span>abonnement@finord.no</a></li>
<li class="facebook"><a href="http://facebook.com/framtidinord"><span class="icon">Facebook</span>facebook.com/framtidinord</a></li>
<li class="twitter"><a href="http://twitter.com/FramtidiNord"><span class="icon">Twitter</span>twitter.com/FramtidiNord</a></li>
<li class="rss"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
Framtid i Nord arbeider etter <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" target="_blank">Redaktørplakaten</a> og etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<p>Alt innhold på framtidinord.no er opphavsrettslig beskyttet <script type="text/javascript">
now = new Date
theYear=now.getYear()
if (theYear < 1900)
theYear=theYear+1900
document.write(theYear)
</script>
© Framtid i nord</p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "framtidinord";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "FIN"
};
var spidProductNumber = 301529;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618894";
} else {
siteId = "9222333337740618894";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/framtidinord.no/forside",
"url": "http://www.framtidinord.no/ntb/innenriks/2017/01/23/Virke-gravferd-skeptisk-til-seremonil%C3%B8s-begravelse-14100018.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/framtidinord.no/forside+url=http://www.framtidinord.no/ntb/innenriks/2017/01/23/Virke-gravferd-skeptisk-til-seremonil%C3%B8s-begravelse-14100018.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618894']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858854-1']);
_gaq.push(['_setDomainName', '.framtidinord.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
