<!DOCTYPE html>
<html class="art clean section_ntb_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="framtidinord"/>
<title>Regjeringen vil ta to tredeler av klimakuttene nasjonalt  -Framtid i Nord</title>
<meta name="description" content="Norge må sørge for et kutt i klimautslippene på til sammen 30 millioner tonn mellom 2021 og 2030. Klimaminister Vidar Helgesen (H) vil ta to tredeler i Norge. " />
<meta name="keywords" content="nyheter,framtis,skjervøy,nordreisa,lyngen,kvænangen,storfjord,troms" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/framtidinord.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/shame.framtidinord.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="115979155218589"/>
<meta property="og:image" content="http://www.framtidinord.no/incoming/article14645143.ece/6iytg8/ALTERNATES/w980-default/high_tbd6840b.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Regjeringen vil ta to tredeler av klimakuttene nasjonalt "/>
<meta property="og:url" content="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Regjeringen-vil-ta-to-tredeler-av-klimakuttene-nasjonalt-14881373.ece"/>
<meta property="og:site_name" content="framtidinord.no"/>
<meta property="article:published_time" content="2017-06-16T06:35:52+01:00"/>
<meta property="article:modified_time" content="2017-06-16T06:53:03+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB"/>
<link rel="pingback" href="http://www.framtidinord.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Regjeringen vil ta to tredeler av klimakuttene nasjonalt "/>
<meta name="cXenseParse:recs:articleid" content="14881373"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:framtidinord-access" content="free"/>
<meta name="cXenseParse:framtidinord-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.framtidinord.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 178, secId: 4051, artId: 14881373
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6351127&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6351129&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/fin_extra.css"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4051&pubId=178&cat=news&meta=classic&objId=14881373&type=article&title=Regjeringen+vil+ta+to+tredeler+av+klimakuttene+nasjonalt%c2%a0&url=http%3a%2f%2fwww.framtidinord.no%2fntb%2finnenriks%2f2017%2f06%2f16%2fRegjeringen-vil-ta-to-tredeler-av-klimakuttene-nasjonalt-14881373.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4051&amp;pubId=178&amp;cat=news&amp;meta=classic&amp;objId=14881373&amp;type=article&amp;title=Regjeringen+vil+ta+to+tredeler+av+klimakuttene+nasjonalt%c2%a0&amp;url=http%3a%2f%2fwww.framtidinord.no%2fntb%2finnenriks%2f2017%2f06%2f16%2fRegjeringen-vil-ta-to-tredeler-av-klimakuttene-nasjonalt-14881373.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="115979155218589"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-framtidinord-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"eiendomsbanner_1":[[980,150],[980,300],[980,500],[980,600]],"eiendomsbanner_2":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-framtidinord',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-framtidinord-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li>SMS/MMS til <strong>2399</strong> kodeord <strong>FIN TIPS</strong></li>
<li>Send e-post til <strong><a href="mailto:tips@framtidinord.no?subject=Nyhetstips">tips@framtidinord.no</a></strong></li>
<li>Ring <strong>777 66 902</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adRight">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.framtidinord.no/" class="logo"><span>Framtid i Nord - framtidinord.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.framtidinord.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://framtidinord.alda.no/minside?aviskode=FIN">Mine abonnement</a></li>
<li><a class="" href="http://framtidinord.alda.no/endreprofil?aviskode=FIN">Mine opplysninger</a></li>
<li><a class="" href="http://www.framtidinord.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab67431c7afb52000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301529,
subscriberUser:true,
shortcode: 'FIN',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10660707"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Storslett
</div>
<a href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">8</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på framtidinord.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.framtidinord.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/tag/Eliteserien/">
<span>Eliteserien</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/kultur/">
<span>kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/video/">
<span>TV</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/Billedserier/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/folk/">
<span>Hilsener</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13389319&CFTOKEN=17825477">
<span>Torget</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/article468249.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://framtidinord.alda.no/leseavis?aviskode=FIN">
<span>Les e-avis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/jungeltelegrafen/">
<span>jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>eiendom</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10660800" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.framtidinord.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10660800"/>
<input type="hidden" name="sectionId" value="4051"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10660800" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Regjeringen vil ta to tredeler av klimakuttene nasjonalt 
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.framtidinord.no/incoming/article14645143.ece/6iytg8/ALTERNATES/w980-default/high_tbd6840b.jpg" alt="Klima- og miljøminister Vidar Helgesen (H) legger fredag fram en stortingsmelding om regjeringens klimapolitikk. Foto: Håkon Mosvold Larsen / NTB scanpix" title="Klima- og miljøminister Vidar Helgesen (H) legger fredag fram en stortingsmelding om regjeringens klimapolitikk. Foto: Håkon Mosvold Larsen / NTB scanpix"/>
<p class="caption">
Klima- og miljøminister Vidar Helgesen (H) legger fredag fram en stortingsmelding om regjeringens klimapolitikk. Foto: Håkon Mosvold Larsen / NTB scanpix
</p>
</figure>
<h1 class="title">
<span class="t100">
Regjeringen vil ta to tredeler av klimakuttene nasjonalt 
</span>
</h1>
<div class="lead">
Norge må sørge for et kutt i klimautslippene på til sammen 30 millioner tonn mellom 2021 og 2030. Klimaminister Vidar Helgesen (H) vil ta to tredeler i Norge. 
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-06-16 06:35"><span class="label">Publisert:</span> 16.06 2017 06:35
</time>
<time class="modified" datetime="2017-06-16 06:53"><span class="label">Sist oppdatert:</span> 16.06 2017 06:53
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body">
<p>
Fredag legger klima- og miljøministeren fram en stortingsmelding med regjeringens strategi for å nå klimamålene for 2030. </p>
<p>
Der kommer det fram at ventede klimautslipp i Norge i årene som kommer, er langt høyere enn det nivået som vil bli tillatt hvis vi skal bli med i EUs klimaplan. </p>
<p>
Klima- og miljødepartementet anslår at Norge må sørge for kutt på til sammen 30 millioner tonn mellom 2021 og 2030 for å komme ned på riktig nivå. </p>
<p>
Helgesen går nå inn for å ta mesteparten av dette kuttet i Norge. </p>
<p>
– Grovt sagt legger vi opp til å gjøre to tredeler av jobben hjemme, sier Helgesen til NTB. </p>
<h2>
Ikke-kvotepliktig sektor </h2>
<p>
Den nye strategien gjelder ikke-kvotepliktig sektor, det vil si den delen av klimautslippene som ligger utenfor EUs kvotesystem for bedrifter. </p>
<p>
Strategien dekker dermed sektorer som transport, landbruk, avfall og bygg. Målet for 2030 er ventet å bli et kutt på 40 prosent sammenlignet med nivået i 2005. </p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
EU vil trolig åpne for å la Norge hente mellom 5,5 og 11 millioner kvoter fra kvotesystemet for å kjøpe seg fri fra en del av kuttene. Den muligheten mener regjeringen at Norge bør benytte seg av. </p>
<p>
Det som da gjenstår, er et behov for kutt på mellom 20 og 25 millioner tonn, akkumulert over hele perioden fra 2021 til 2030. </p>
<h2>
Tiltakene er allerede vedtatt </h2>
<p>
Helgesen mener hele kuttet på 20–25 millioner tonn klimagasser kan tas på hjemmebane. </p>
<p>
– Denne strategien viser at vi virkelig har 2030-målene innen rekkevidde. Det er en strategi som legger hovedvekten på tiltak i Norge, sier han. </p>
<p>
Klimaministeren foreslår ikke nye tiltak for å nå målet. Tvert imot viser Miljødirektoratets beregninger at det kan nås ved at Norge ganske enkelt gjennomfører den politikken som allerede er vedtatt. </p>
<p>
De viktigste grepene ligger innenfor transportsektoren: </p>
<p>
* Alle nye personbiler og lette varebiler må være utslippsfrie fra 2025. </p>
<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
* Andelen biodrivstoff må trappes opp til 20 prosent i 2020. </p>
<p>
* Persontransporten med bil kan ikke øke i byområder. </p>
<p>
– Det er ikke så mange nye politiske satsingsområder som trenger å identifiseres. Det handler om å sørge for at vi følger opp målene vi allerede har satt, sier Helgesen. </p>
<h2>
Stor usikkerhet </h2>
<p>
Høyre-statsråden understreker at tallene i stortingsmeldingen må tas med en klype salt. Det skyldes ikke bare at det er usikkerhet knyttet til effekten av ulike tiltak, men også at det ennå ikke avklart nøyaktig hvor strengt utslippsmålet vil bli for Norge. </p>
<p>
– Vi skal komme tilbake til Stortinget når EU-prosessen er ferdig. Den tar lenger tid enn vi trodde. Likevel har vi konkludert med at vi syns vi vet nok, både om hva vi kan vente, og om hvor mye vi må kutte i Norge framover, til at vi kan legge fram en strategi, sier klima- og miljøministeren. </p>
<p>
– Dette blir en slags løypemelding, sier han. </p>
<p>
Det blir opp til det neste Stortinget å ta stilling til om strategien er den riktige. </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '6e68f4ee099b7274af8871151032d6fce7955dcf';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Framtid i Nord:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<br />
<hr />
<div class="body">
<p><i><font color="#32477C"><b>Si din mening: </b>Framtid i Nord ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk.
Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</font></i></p>
</div>
</div>
<div id="art_4051" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.framtidinord.no/ntb/innenriks/article14881373.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '6679a24ce9ab4a163b7dbe842676c13a4caa0b39';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Regjeringen-vil-ta-to-tredeler-av-klimakuttene-nasjonalt-14881373.ece">
<img src="http://www.framtidinord.no/incoming/article14645143.ece/6iytg8/ALTERNATES/w80-square/high_tbd6840b.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Regjeringen-vil-ta-to-tredeler-av-klimakuttene-nasjonalt-14881373.ece">
Regjeringen vil ta to tredeler av klimakuttene nasjonalt 
</a>
</span>
</h3>
<p class="lead">Norge må sørge for et kutt i klimautslippene på til sammen 30 millioner tonn mellom 2021 og 2030. Klimaminister Vidar Helgesen (H) vil ta to tredeler i Norge. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Regjeringen-vil-ta-to-tredeler-av-klimakuttene-nasjonalt-14881373.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/%C3%85tte-evakuert-etter-brann-i-Mo-i-Rana-14881315.ece">
<img src="http://www.framtidinord.no/incoming/article10122765.ece/6wqzb7/ALTERNATES/w80-square/high_sza789f6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/%C3%85tte-evakuert-etter-brann-i-Mo-i-Rana-14881315.ece">
Åtte evakuert etter brann i Mo i Rana
</a>
</span>
</h3>
<p class="lead">En kvinne behandles for mulige røykskader og sju andre ble evakuert etter en brann i et hus i Mo i Rana natt til fredag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/%C3%85tte-evakuert-etter-brann-i-Mo-i-Rana-14881315.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Oslo-politiet-gjorde-stort-v%C3%A5penbeslag-p%C3%A5-Majorstua-14881193.ece">
<img src="http://www.framtidinord.no/incoming/article14115976.ece/zbzano/ALTERNATES/w80-square/high_tb9cca1c.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Oslo-politiet-gjorde-stort-v%C3%A5penbeslag-p%C3%A5-Majorstua-14881193.ece">
Oslo-politiet gjorde stort våpenbeslag på Majorstua
</a>
</span>
</h3>
<p class="lead">Flere våpen er beslaglagt i en leilighet på Majorstua i Oslo, inkludert flere macheter. Politiet har overlatt en mann i leiligheten til helsevesenet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Oslo-politiet-gjorde-stort-v%C3%A5penbeslag-p%C3%A5-Majorstua-14881193.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Mann-skadd-etter-knivstikking-i-Oslo-kvinne-p%C3%A5grepet-14881233.ece">
<img src="http://www.framtidinord.no/incoming/article13356771.ece/8efz45/ALTERNATES/w80-square/high_tb62b2ca.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Mann-skadd-etter-knivstikking-i-Oslo-kvinne-p%C3%A5grepet-14881233.ece">
Mann skadd etter knivstikking i Oslo, kvinne pågrepet
</a>
</span>
</h3>
<p class="lead">En kvinne i slutten av 30-årene er på pågrepet etter at en mann hevdet at hun hadde stukket ham med kniv i en leilighet i Sandakerveien i Oslo.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/06/16/Mann-skadd-etter-knivstikking-i-Oslo-kvinne-p%C3%A5grepet-14881233.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget ePaper themeBox">
<div class="header"><h5>Les eAvis</h5></div>
<div class="inner">
<p class="lead">Les papiravisen i digitalt format</p>
<div class="thumbFrontpage"><a href="#"><img src="http://static.buyandread.com/thumbnail/framtidnord/framtidnord.jpg" alt="Les eAvis" /></a></div>
<ul class="paperOptions">
<li class="isSubsciber"><a href="http://www.framtidinord.no/minside/">Jeg er abonnent</a></li>
<li class="noSubscriber"><span class="removePlussForApp"><a href="http://www.framtidinord.no/minside/">Jeg ønsker å abonnere</a></span></li>
<li class="buySingle"><span class="removePlussForApp"><a href="https://www.buyandread.com/pub.htm?pub=framtidnord">Kjøp enkeltutgave</a></span></li>
</ul>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default instagram padded20 kursiv storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/meninger/2017/06/15/Bedre-hjelp-der-barna-bor-14877920.ece">
<img src="http://www.framtidinord.no/incoming/article14761978.ece/ynf091/ALTERNATES/w180-default/solveig" alt="" title="OSLO 20170331.
Barne- og likestillingsminister Solveig Horne (FrP). Foto: Cornelius Poppe / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
MENINGER:
</h4>
<h3 class="headline">
<span class="t95">
<a href="http://www.framtidinord.no/meninger/2017/06/15/Bedre-hjelp-der-barna-bor-14877920.ece">
Systemet skal tilpasses barna, og ikke omvendt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/meninger/2017/06/15/Bedre-hjelp-der-barna-bor-14877920.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Fortsatt-gratis-%C3%A5-levere-hageavfall-14879458.ece">
<img src="http://www.framtidinord.no/incoming/article14879301.ece/jejigy/ALTERNATES/w180-default/Fiskenes%20-%20avfall.jpg" alt="" title="HIT SKAL HAGEAVFALLET: Det gamle steinbruddet på Fiskenes blir hageavfallsplass." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Fortsatt-gratis-%C3%A5-levere-hageavfall-14879458.ece">
Dette blir Skjervøys nye hageavfallsplass
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/06/15/Fortsatt-gratis-%C3%A5-levere-hageavfall-14879458.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Ordf%C3%B8reren-testet-skuddfoten-i-bingen-14879836.ece">
<img src="http://www.framtidinord.no/incoming/article14879830.ece/oy0iwu/ALTERNATES/w180-default/NETT%20%20Johnsen%20%20front.jpg" alt="" title="SKUDD: Ordfører Dan-Håvard Johnsen fikk æren av å være førstemann som testet skuddfoten i den nye ballbingen på Eidebakken." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Ordf%C3%B8reren-testet-skuddfoten-i-bingen-14879836.ece">
Ordføreren testet skuddfoten i bingen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/06/15/Ordf%C3%B8reren-testet-skuddfoten-i-bingen-14879836.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/06/15/Ingen-sommertemperaturer-i-vente-14878702.ece">
<img src="http://www.framtidinord.no/incoming/article9941524.ece/ALTERNATES/w180-default/ul__ybukt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
VÆRET:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/nyheter/2017/06/15/Ingen-sommertemperaturer-i-vente-14878702.ece">
Godvær innimellom – men ingen sommerlige temperaturer
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/06/15/Ingen-sommertemperaturer-i-vente-14878702.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Deler-ut-ti-livb%C3%B8yer-14877913.ece">
<img src="http://www.framtidinord.no/incoming/article14877912.ece/klbgmt/ALTERNATES/w180-default/16NYH_Freddy_Skogvang.jpg" alt="" title="LIVBØYE: Freddy Skogvang (til venstre) og ordfører Dan-Håvard Johnsen har felles mål for livbøyer. Foto: Arne Teigen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Deler-ut-ti-livb%C3%B8yer-14877913.ece">
Hvor bør livbøyene
plasseres i Lyngen?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/06/15/Deler-ut-ti-livb%C3%B8yer-14877913.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default red padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Vi-m%C3%A5-heve-oss-14877897.ece">
<img src="http://www.framtidinord.no/incoming/article14877894.ece/z5tuc2/ALTERNATES/w180-default/Markus%20K_Skogheim" alt="" title="BESTEMANN: Markus Karlsen Skogheim (i midten) ble sentral med tre scoringer mot Tromsø 3. Begge foto: Arne Teigen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
MARKUS KARLSEN SKOGHEIM FØR "SERIEFINALEN" FREDAG:
</h4>
<h3 class="headline">
<span class="t125">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Vi-m%C3%A5-heve-oss-14877897.ece">
– Vi må heve oss
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/06/15/Vi-m%C3%A5-heve-oss-14877897.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Ikke-billigere-for-hengere-i-denne-omgangen-14877690.ece">
<img src="http://www.framtidinord.no/incoming/article11765133.ece/v0ufp3/ALTERNATES/w180-default/Arn%C3%B8yaferga%201%20red.jpg" alt="" title="TRE SKIFT: Fylkesrådet går inn for tre skift på Arnøyferga." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.framtidinord.no/pluss/2017/06/15/Ikke-billigere-for-hengere-i-denne-omgangen-14877690.ece">
Ikke billigere for hengere i denne omgangen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/06/15/Ikke-billigere-for-hengere-i-denne-omgangen-14877690.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/06/15/M%C3%A5lselv-Maskin-og-Transport-skal-fullf%C3%B8re-14877433.ece">
<img src="http://www.framtidinord.no/incoming/article14665343.ece/sb1m9j/ALTERNATES/w180-default/langbakken%20ny%201.jpg" alt="" title="NY SJANSE: Innen 18. mai må aktuelle entreprenører som har tenkt å fullføre Langbakken melde seg. Illustrasjon: Statens vegvesen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
LANGBAKKEN: </h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/pluss/2017/06/15/M%C3%A5lselv-Maskin-og-Transport-skal-fullf%C3%B8re-14877433.ece">
Nå er det klart hvem som skal ferdigstille
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/06/15/M%C3%A5lselv-Maskin-og-Transport-skal-fullf%C3%B8re-14877433.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/utenriks/2017/06/15/Tallet-p%C3%A5-d%C3%B8de-etter-London-brann-stiger-14877447.ece">
<img src="http://www.framtidinord.no/incoming/article14877475.ece/pehtv7/ALTERNATES/w180-default/high_tbf97053.jpg" alt="" title="Det vil trolig ta uker å gjennomsøke den utbrente ruinen av boligblokken som brant i London. Foto: AP / NTB scanpix&nbsp;" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/utenriks/2017/06/15/Tallet-p%C3%A5-d%C3%B8de-etter-London-brann-stiger-14877447.ece">
Tallet på døde etter London-brann stiger
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/utenriks/2017/06/15/Tallet-p%C3%A5-d%C3%B8de-etter-London-brann-stiger-14877447.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/06/15/NAF-%E2%80%93-Planlegg-bilferien-f%C3%B8r-avreise-14876653.ece">
<img src="http://www.framtidinord.no/incoming/article14876670.ece/6aog46/ALTERNATES/w180-default/bilferie" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.framtidinord.no/pluss/2017/06/15/NAF-%E2%80%93-Planlegg-bilferien-f%C3%B8r-avreise-14876653.ece">
NAF: – Planlegg bilferien før avreise
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/06/15/NAF-%E2%80%93-Planlegg-bilferien-f%C3%B8r-avreise-14876653.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/06/15/Branntill%C3%B8p-i-fj%C3%B8s-14876798.ece">
<img src="http://www.framtidinord.no/incoming/article14876974.ece/dnl8vo/ALTERNATES/w180-default/brann" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/nyheter/2017/06/15/Branntill%C3%B8p-i-fj%C3%B8s-14876798.ece">
Branntilløp i fjøs – ingen skadde
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/06/15/Branntill%C3%B8p-i-fj%C3%B8s-14876798.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/06/15/%C3%85pner-for-ny-tunnel-under-Maursundet-14876453.ece">
<img src="http://www.framtidinord.no/incoming/article14876418.ece/rz90r4/ALTERNATES/w180-default/tunnel%20Maursund%20m%20%C3%98A.jpg" alt="" title="Ørjan Albrigtsen, ordfører i Skjervøy kommune, sier at det kan være vel så lurt å bygge ny tunnel under Maursundet i stedet for å renovere den gamle." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/pluss/2017/06/15/%C3%85pner-for-ny-tunnel-under-Maursundet-14876453.ece">
Åpner for ny tunnel under Maursundet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/06/15/%C3%85pner-for-ny-tunnel-under-Maursundet-14876453.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/utenriks/2017/06/15/Hvert-femte-barn-i-rike-land-lever-i-fattigdom-14877184.ece">
<img src="http://www.framtidinord.no/incoming/article14877183.ece/t84ohu/ALTERNATES/w180-default/high_szd09cd9.jpg" alt="" title="Hvert femte barn i rike industriland vokser opp i relativ fattigdom, viser en ny rapport fra FNs barnefond (UNICEF). Illustrasjonsfoto: Frank May / NTB scanpix&nbsp;" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/utenriks/2017/06/15/Hvert-femte-barn-i-rike-land-lever-i-fattigdom-14877184.ece">
Hvert femte barn i rike land lever i fattigdom
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/utenriks/2017/06/15/Hvert-femte-barn-i-rike-land-lever-i-fattigdom-14877184.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default egghvit padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/sport/2017/06/15/NFF-Marerittstart-p%C3%A5-2017-%E2%80%93-Ajer-saken-topper-tr%C3%B8bbel-liste-14875733.ece">
<img src="http://www.framtidinord.no/incoming/article14875732.ece/kkz1kz/ALTERNATES/w180-default/high_tbf86d99.jpg" alt="" title="Bjørn Maars Johnsen får et kyss av kjæresten Veronica Bernabéu etter Sverige-kampen. For Fotballforbundet er det tøffere tider. Foto: Terje Pedersen / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/sport/2017/06/15/NFF-Marerittstart-p%C3%A5-2017-%E2%80%93-Ajer-saken-topper-tr%C3%B8bbel-liste-14875733.ece">
Marerittstart på året for Norsk fotballforbund
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/sport/2017/06/15/NFF-Marerittstart-p%C3%A5-2017-%E2%80%93-Ajer-saken-topper-tr%C3%B8bbel-liste-14875733.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/06/15/Trener-p%C3%A5-kreativitet-og-nyskapning-14876223.ece">
<img src="http://www.framtidinord.no/incoming/article12046940.ece/70oedx/ALTERNATES/w180-default/hoppide" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
HOPPIDÉ:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.framtidinord.no/nyheter/2017/06/15/Trener-p%C3%A5-kreativitet-og-nyskapning-14876223.ece">
Over 200 elever får bryne seg på reelle problemstillinger
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/06/15/Trener-p%C3%A5-kreativitet-og-nyskapning-14876223.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<!-- detteerentestnummer6 -->
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.framtidinord.no/">Framtid i nord</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:kjetil@framtidinord.no">Kjetil Nielsen Skog</a>
</p>
<p>
<span class="role">Daglig leder</span>
<a href="mailto:malvin@framtidinord.no">Malvin Mikalsen</a>
</p>
</p><b>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
77 76 69 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.framtidinord.no/minside/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@finord.no"><span class="icon">E-post</span>abonnement@finord.no</a></li>
<li class="facebook"><a href="http://facebook.com/framtidinord"><span class="icon">Facebook</span>facebook.com/framtidinord</a></li>
<li class="twitter"><a href="http://twitter.com/FramtidiNord"><span class="icon">Twitter</span>twitter.com/FramtidiNord</a></li>
<li class="rss"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
Framtid i Nord arbeider etter <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" target="_blank">Redaktørplakaten</a> og etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<p>Alt innhold på framtidinord.no er opphavsrettslig beskyttet <script type="text/javascript">
now = new Date
theYear=now.getYear()
if (theYear < 1900)
theYear=theYear+1900
document.write(theYear)
</script>
© Framtid i nord</p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "framtidinord";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "FIN"
};
var spidProductNumber = 301529;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618894";
} else {
siteId = "9222333337740618894";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/framtidinord.no/forside",
"url": "http://www.framtidinord.no/ntb/innenriks/2017/06/16/Regjeringen-vil-ta-to-tredeler-av-klimakuttene-nasjonalt-14881373.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/framtidinord.no/forside+url=http://www.framtidinord.no/ntb/innenriks/2017/06/16/Regjeringen-vil-ta-to-tredeler-av-klimakuttene-nasjonalt-14881373.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nordno',
contentId: '14881373',
contentType: 'article',
category: 'fin_ntb_base > ntb_innenriks',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618894']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'innenriks',
paid: 'false',
newspaper_shortcode: 'FIN',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858854-1']);
_gaq.push(['_setDomainName', '.framtidinord.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
