<!DOCTYPE html>
<html class="art clean section_ntb_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="framtidinord"/>
<title>Turister til Norge gjør nettsøk på isbreer og fjorder -Framtid i Nord</title>
<meta name="description" content="Turister som skal på ferie i Norge, er ivrige på internett i forkant av reisen. De vanligste søkene er isbreer og fjorder, nordlys og naturlige underverker." />
<meta name="keywords" content="nyheter,framtis,skjervøy,nordreisa,lyngen,kvænangen,storfjord,troms" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/framtidinord.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/shame.framtidinord.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="115979155218589"/>
<meta property="og:image" content="http://www.framtidinord.no/incoming/article15033020.ece/hr4fnq/ALTERNATES/w980-default/high_syd32b10.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Turister til Norge gjør nettsøk på isbreer og fjorder"/>
<meta property="og:url" content="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Turister-til-Norge-gj%C3%B8r-netts%C3%B8k-p%C3%A5-isbreer-og-fjorder-15033021.ece"/>
<meta property="og:site_name" content="framtidinord.no"/>
<meta property="article:published_time" content="2017-07-18T10:39:39+01:00"/>
<meta property="article:modified_time" content="2017-07-18T10:57:03+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB"/>
<link rel="pingback" href="http://www.framtidinord.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Turister til Norge gjør nettsøk på isbreer og fjorder"/>
<meta name="cXenseParse:recs:articleid" content="15033021"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:framtidinord-access" content="free"/>
<meta name="cXenseParse:framtidinord-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.framtidinord.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 178, secId: 4051, artId: 15033021
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6351127&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/ntb/innenriks/?widgetName=polarisFeeds&amp;widgetId=6351129&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/fin_extra.css"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4051&pubId=178&cat=news&meta=classic&objId=15033021&type=article&title=Turister+til+Norge+gj%c3%b8r+netts%c3%b8k+p%c3%a5+isbreer+og+fjorder&url=http%3a%2f%2fwww.framtidinord.no%2fntb%2finnenriks%2f2017%2f07%2f18%2fTurister-til-Norge-gj%25C3%25B8r-netts%25C3%25B8k-p%25C3%25A5-isbreer-og-fjorder-15033021.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4051&amp;pubId=178&amp;cat=news&amp;meta=classic&amp;objId=15033021&amp;type=article&amp;title=Turister+til+Norge+gj%c3%b8r+netts%c3%b8k+p%c3%a5+isbreer+og+fjorder&amp;url=http%3a%2f%2fwww.framtidinord.no%2fntb%2finnenriks%2f2017%2f07%2f18%2fTurister-til-Norge-gj%25C3%25B8r-netts%25C3%25B8k-p%25C3%25A5-isbreer-og-fjorder-15033021.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="115979155218589"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-framtidinord-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"eiendomsbanner_1":[[980,150],[980,300],[980,500],[980,600]],"eiendomsbanner_2":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-framtidinord',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-framtidinord-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li>SMS/MMS til <strong>2399</strong> kodeord <strong>FIN TIPS</strong></li>
<li>Send e-post til <strong><a href="mailto:tips@framtidinord.no?subject=Nyhetstips">tips@framtidinord.no</a></strong></li>
<li>Ring <strong>777 66 902</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adRight">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.framtidinord.no/" class="logo"><span>Framtid i Nord - framtidinord.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.framtidinord.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://framtidinord.alda.no/minside?aviskode=FIN">Mine abonnement</a></li>
<li><a class="" href="http://framtidinord.alda.no/endreprofil?aviskode=FIN">Mine opplysninger</a></li>
<li><a class="" href="http://www.framtidinord.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab67431c7afb52000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301529,
subscriberUser:true,
shortcode: 'fin',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10660707"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Storslett
</div>
<a href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/09.png" alt="Regn" />
</div>
<div class="temperature warm">10</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på framtidinord.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.framtidinord.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/tag/Eliteserien/">
<span>Eliteserien</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/kultur/">
<span>kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/video/">
<span>TV</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/Billedserier/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/folk/">
<span>Hilsener</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13389319&CFTOKEN=17825477">
<span>Torget</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/article468249.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://framtidinord.alda.no/leseavis?aviskode=FIN">
<span>Les e-avis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/jungeltelegrafen/">
<span>jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>eiendom</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10660800" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.framtidinord.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10660800"/>
<input type="hidden" name="sectionId" value="4051"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10660800" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Turister til Norge gjør nettsøk på isbreer og fjorder
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.framtidinord.no/incoming/article15033020.ece/hr4fnq/ALTERNATES/w980-default/high_syd32b10.jpg" alt="Fjorder og fjell. Det er dette turister til Norge vil ha, skal vi tro registrerte søkeord på nettet. Illustrasjonsfoto: Berit Keilen / NTB scanpix" title="Fjorder og fjell. Det er dette turister til Norge vil ha, skal vi tro registrerte søkeord på nettet. Illustrasjonsfoto: Berit Keilen / NTB scanpix"/>
<p class="caption">
Fjorder og fjell. Det er dette turister til Norge vil ha, skal vi tro registrerte søkeord på nettet. Illustrasjonsfoto: Berit Keilen / NTB scanpix
</p>
</figure>
<h1 class="title">
<span class="t100">
Turister til Norge gjør nettsøk på isbreer og fjorder
</span>
</h1>
<div class="lead">
Turister som skal på ferie i Norge, er ivrige på internett i forkant av reisen. De vanligste søkene er isbreer og fjorder, nordlys og naturlige underverker.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-07-18 10:39"><span class="label">Publisert:</span> 18.07 2017 10:39
</time>
<time class="modified" datetime="2017-07-18 10:57"><span class="label">Sist oppdatert:</span> 18.07 2017 10:57
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body">
<p>
– Dette er nok et bevis på at interessen for Norge er økende. Listen sammenfaller godt med de attraksjonene vi sammen med reiselivsbransjen har markedsført over tid, sier reiselivsdirektør Bente Bratland Holm i Innovasjon Norge.</p>
<p>
Turistenes søkepreferanser framgår av en rapport som Bloom Consulting har laget på oppdrag for Innovasjon Norge. Rapporten viser at det var rekordmange internasjonale søk etter Norge som turistnasjon i fjor, og det er særlig mange tyskere som gjør nettsøk.</p>
<p>
Av de 5,8 millioner turistrelaterte søkene om Norge, sto tyskere for nesten 1 million. Amerikanere sto for 640.000 søk, en økning på 34 prosent fra 2015.</p>
<p>
Ifølge rapporten ble det i 2016 registrert 2 millioner søk på natural wonders – naturlige underverker. Det var 1.350.000 søk på fjords and glaciers – fjorder og isbreer – og 450.000 søk på northern lights – nordlys.</p>
<p>
Antallet søk etter ordet luksusturisme økte med utrolige 614 prosent, fra 1.560 til 11.140.</p>
<p>
(©NTB)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '6e68f4ee099b7274af8871151032d6fce7955dcf';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Framtid i Nord:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<br />
<hr />
<div class="body">
<p><i><font color="#32477C"><b>Si din mening: </b>Framtid i Nord ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk.
Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</font></i></p>
</div>
</div>
<div id="art_4051" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.framtidinord.no/ntb/innenriks/article15033021.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '6679a24ce9ab4a163b7dbe842676c13a4caa0b39';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Mann-siktet-for-drap-i-Hallingdal-15033082.ece">
Mann siktet for drap i Hallingdal
</a>
</span>
</h3>
<p class="lead">En mann er siktet for drap på kjæresten sin etter at hun ble funnet død i ei hytte på Sørbølfjellet i Flå kommune i Hallingdal, opplyser politiet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Mann-siktet-for-drap-i-Hallingdal-15033082.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Turister-til-Norge-gj%C3%B8r-netts%C3%B8k-p%C3%A5-isbreer-og-fjorder-15033021.ece">
<img src="http://www.framtidinord.no/incoming/article15033020.ece/hr4fnq/ALTERNATES/w80-square/high_syd32b10.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Turister-til-Norge-gj%C3%B8r-netts%C3%B8k-p%C3%A5-isbreer-og-fjorder-15033021.ece">
Turister til Norge gjør nettsøk på isbreer og fjorder
</a>
</span>
</h3>
<p class="lead">Turister som skal på ferie i Norge, er ivrige på internett i forkant av reisen. De vanligste søkene er isbreer og fjorder, nordlys og naturlige underverker.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Turister-til-Norge-gj%C3%B8r-netts%C3%B8k-p%C3%A5-isbreer-og-fjorder-15033021.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Ny-rekord-for-Schibsted-i-andre-kvartal-15032214.ece">
Ny rekord for Schibsted i andre kvartal
</a>
</span>
</h3>
<p class="lead">Schibsted-konsernet fikk et rekordhøyt driftsresultat i andre kvartal. VG og Finn går fram, mens papiravisene sliter med omsetningssvikt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Ny-rekord-for-Schibsted-i-andre-kvartal-15032214.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Ni-klager-p%C3%A5-nemndenes-vedtak-om-%C3%A5-skyte-inntil-36-ulver-15032958.ece">
<img src="http://www.framtidinord.no/incoming/article15032957.ece/uumjed/ALTERNATES/w80-square/high_tbb3adc4.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Ni-klager-p%C3%A5-nemndenes-vedtak-om-%C3%A5-skyte-inntil-36-ulver-15032958.ece">
Ni klager på nemndenes vedtak om å skyte inntil 36 ulver
</a>
</span>
</h3>
<p class="lead">Rovviltnemndene har mottatt til sammen ni klager ettervedtaket om at inntil 36 ulver kan skytes i den kommende lisensjakta.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Ni-klager-p%C3%A5-nemndenes-vedtak-om-%C3%A5-skyte-inntil-36-ulver-15032958.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Seks-av-ti-nordmenn-mener-gullklokkas-tid-er-forbi-15032679.ece">
<img src="http://www.framtidinord.no/incoming/article15032678.ece/xmry7v/ALTERNATES/w80-square/high_szd0a3ec.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Seks-av-ti-nordmenn-mener-gullklokkas-tid-er-forbi-15032679.ece">
Seks av ti nordmenn mener gullklokkas tid er forbi
</a>
</span>
</h3>
<p class="lead">Både internasjonalt og i Norge mener de fleste at tiden er forbi for livslang ansettelse hos samme arbeidsgiver. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/07/18/Seks-av-ti-nordmenn-mener-gullklokkas-tid-er-forbi-15032679.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget ePaper themeBox">
<div class="header"><h5>Les eAvis</h5></div>
<div class="inner">
<p class="lead">Les papiravisen i digitalt format</p>
<div class="thumbFrontpage"><a href="#"><img src="http://static.buyandread.com/thumbnail/framtidnord/framtidnord.jpg" alt="Les eAvis" /></a></div>
<ul class="paperOptions">
<li class="isSubsciber"><a href="http://www.framtidinord.no/minside/">Jeg er abonnent</a></li>
<li class="noSubscriber"><span class="removePlussForApp"><a href="http://www.framtidinord.no/minside/">Jeg ønsker å abonnere</a></span></li>
<li class="buySingle"><span class="removePlussForApp"><a href="https://www.buyandread.com/pub.htm?pub=framtidnord">Kjøp enkeltutgave</a></span></li>
</ul>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
</div>
<div class="gridUnit span3 textSize3">
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default egghvit padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/07/18/I-morgen-kan-du-bli-med-han-p%C3%A5-tur-15032573.ece">
<img src="http://www.framtidinord.no/incoming/article15032522.ece/v1weqj/ALTERNATES/w180-default/Eirik%20Losnegaard%20Mevik%20.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.framtidinord.no/nyheter/2017/07/18/I-morgen-kan-du-bli-med-han-p%C3%A5-tur-15032573.ece">
I morgen kan du bli med han på tur
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/07/18/I-morgen-kan-du-bli-med-han-p%C3%A5-tur-15032573.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/07/18/Setter-sitt-tredje-fly-i-drift-15032673.ece">
<img src="http://www.itromso.no/nyhet/article14507969.ece/9dptat/ALTERNATES/w180-default/27annimg_1134.jpg" alt="" title="RUTER: FlyViking åpner nye ruter fra Tromsø." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.framtidinord.no/pluss/2017/07/18/Setter-sitt-tredje-fly-i-drift-15032673.ece">
FlyViking setter et
tredje fly i drift
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/07/18/Setter-sitt-tredje-fly-i-drift-15032673.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/07/18/Boligfelt-i-Storfjord-p%C3%A5-h%C3%B8ring-15028829.ece">
<img src="http://www.framtidinord.no/incoming/article13627532.ece/rzrczl/ALTERNATES/w180-default/e99fed5c-ff08-42d5-9eed-d9f0f64b2a4b.jpg" alt="" title="Storfjord kommune" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t160">
<a href="http://www.framtidinord.no/nyheter/2017/07/18/Boligfelt-i-Storfjord-p%C3%A5-h%C3%B8ring-15028829.ece">
Nytt boligfelt ute på høring	</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/07/18/Boligfelt-i-Storfjord-p%C3%A5-h%C3%B8ring-15028829.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default instagram padded20 kursiv storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/meninger/2017/07/18/Barna-m%C3%A5-slippe-%C3%A5-bade-mellom-Q-tips-og-snusposer-15030034.ece">
<img src="http://www.framtidinord.no/incoming/article9481387.ece/hdb8ij/ALTERNATES/w180-default/snus" alt="" title="Svenske myndigheter planlegger å øke avgiften på snus, noe som har stor betydning også for norske snusere. Mange nordmenn reiser over grensen på snushandel. Foto: Marianne Løvland / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
MENINGER:
</h4>
<h3 class="headline">
<span class="t125">
<a href="http://www.framtidinord.no/meninger/2017/07/18/Barna-m%C3%A5-slippe-%C3%A5-bade-mellom-Q-tips-og-snusposer-15030034.ece">
Barna må slippe å bade i Q-tips og snusposer
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/meninger/2017/07/18/Barna-m%C3%A5-slippe-%C3%A5-bade-mellom-Q-tips-og-snusposer-15030034.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/utenriks/2017/07/18/Norske-turister-rammet-av-skogbranner-rundt-Middelhavet-15031944.ece">
<img src="http://www.framtidinord.no/incoming/article15031976.ece/wqzy1q/ALTERNATES/w180-default/high_tc148d27.jpg" alt="" title="Skogbranner herjer flere steder rundt Middelhavet og utgjør fare både for turister og fastboende. Her fra en strand nær Roma mandag der de brant friskt i furuskogen ved Castelfusano. Foto: Massimo Percossi / ANSA via AP / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/utenriks/2017/07/18/Norske-turister-rammet-av-skogbranner-rundt-Middelhavet-15031944.ece">
Norske turister rammet av skogbranner rundt Middelhavet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/utenriks/2017/07/18/Norske-turister-rammet-av-skogbranner-rundt-Middelhavet-15031944.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/17/Frp-politiker-vil-nekte-st%C3%B8nad-til-arbeidsledige-flyktninger-som-flytter-til-Oslo-15031788.ece">
<img src="http://www.framtidinord.no/incoming/article11381576.ece/jryxk3/ALTERNATES/w180-default/high_ta51f37b.jpg" alt="" title="Leder av Oslo Frp, Mazyar Keshvari, vil at flyktninger som ikke har jobb og bolig skal nektes stønad hvis de flytter til hovedstaden. Foto: Vidar Ruud / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/17/Frp-politiker-vil-nekte-st%C3%B8nad-til-arbeidsledige-flyktninger-som-flytter-til-Oslo-15031788.ece">
Frp-politiker vil nekte stønad til arbeidsledige flyktninger i Oslo
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/07/17/Frp-politiker-vil-nekte-st%C3%B8nad-til-arbeidsledige-flyktninger-som-flytter-til-Oslo-15031788.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/07/18/Dette-b%C3%B8r-du-vite-f%C3%B8r-teltturen-15030303.ece">
<img src="http://www.framtidinord.no/incoming/article15030326.ece/ns77gw/ALTERNATES/w180-default/telttur.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t145">
<a href="http://www.framtidinord.no/pluss/2017/07/18/Dette-b%C3%B8r-du-vite-f%C3%B8r-teltturen-15030303.ece">
Slik planlegger du teltturene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/07/18/Dette-b%C3%B8r-du-vite-f%C3%B8r-teltturen-15030303.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/17/Rekordmange-elever-p%C3%A5-folkeh%C3%B8gskolene-15031683.ece">
<img src="http://www.framtidinord.no/incoming/article15031682.ece/3q0pij/ALTERNATES/w180-default/high_ta525a4e.jpg" alt="" title="Kronprinsesse Mette-Marit på besøk i fembøringen Vågar som er skolebåt for elevene ved Lofoten folkehøgskole.
Arkivfoto: Jan-Morten Bjørnbakk / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/ntb/innenriks/2017/07/17/Rekordmange-elever-p%C3%A5-folkeh%C3%B8gskolene-15031683.ece">
Rekordmange elever på folkehøgskolene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2017/07/17/Rekordmange-elever-p%C3%A5-folkeh%C3%B8gskolene-15031683.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/07/17/Forskere-skal-bruke-lyttestasjoner-for-%C3%A5-berge-rypebestanden-15027670.ece">
<img src="http://www.framtidinord.no/incoming/article15027672.ece/oop71r/ALTERNATES/w180-default/rype.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/nyheter/2017/07/17/Forskere-skal-bruke-lyttestasjoner-for-%C3%A5-berge-rypebestanden-15027670.ece">
Forskere skal bruke lyttestasjoner for å berge rypebestanden
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/07/17/Forskere-skal-bruke-lyttestasjoner-for-%C3%A5-berge-rypebestanden-15027670.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/07/17/Tar-turistene-med-til-fjells-p%C3%A5-el-sykkel-15027564.ece">
<img src="http://www.framtidinord.no/incoming/article15027562.ece/rc0ako/ALTERNATES/w180-default/graham%20austick" alt="" title="EL-SYKKEL: Graham Austick ved Lyngen Lodge er den første reiselivsbedriften i landet som tilbyr organiserte sykkelturer i fjellet med el-sykler. Bedriften har inviseter tstort i seks fulldempete e-fatbike som står klar for guidete sykkelturer i Kåfjordfjellene. Foto: Jan Arild Hansen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.framtidinord.no/pluss/2017/07/17/Tar-turistene-med-til-fjells-p%C3%A5-el-sykkel-15027564.ece">
Tar turistene med til fjells på el-sykkel
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/07/17/Tar-turistene-med-til-fjells-p%C3%A5-el-sykkel-15027564.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default instagram padded20 kursiv storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/meninger/leserbrev/2017/07/17/Slik-f%C3%A5r-du-min-stemme-til-h%C3%B8sten-15028671.ece">
<img src="http://www.framtidinord.no/incoming/article15028672.ece/33r1id/ALTERNATES/w180-default/Jan%20Magne%20Bae%20Photo.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
MENINGER: </h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.framtidinord.no/meninger/leserbrev/2017/07/17/Slik-f%C3%A5r-du-min-stemme-til-h%C3%B8sten-15028671.ece">
Vi velger politikere som skal styre Norge framover. Ikke bakover
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/meninger/leserbrev/2017/07/17/Slik-f%C3%A5r-du-min-stemme-til-h%C3%B8sten-15028671.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/07/17/%E2%80%93-Vi-er-godt-forn%C3%B8yd-med-%C3%B8kningen-15028134.ece">
<img src="http://www.framtidinord.no/incoming/article15028982.ece/6hr0gz/ALTERNATES/w180-default/13nyhjohn_karlsen.jpg" alt="" title="fornøyd med økning: John Karlsen, leder i Rovviltnemnda region 8, er glad for økningen.FOTO: ARKIV" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
SKADEFELLINGSLAG FÅR MER PENGER:
</h4>
<h3 class="headline">
<span class="t105">
<a href="http://www.framtidinord.no/pluss/2017/07/17/%E2%80%93-Vi-er-godt-forn%C3%B8yd-med-%C3%B8kningen-15028134.ece">
Karlsen: – Vi er godt fornøyd med økningen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/07/17/%E2%80%93-Vi-er-godt-forn%C3%B8yd-med-%C3%B8kningen-15028134.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/07/17/Robert-Bj%C3%B8rklund-36-er-FiNs-nye-markedssjef-15029440.ece">
<img src="http://www.framtidinord.no/incoming/article15029439.ece/10o3gp/ALTERNATES/w180-default/Robert%20Bj%C3%B8rklund" alt="" title="MARKEDSSJEF: Robert Bjørklund har vært ansatt som markedskonsulent i Framtid i Nord siden 2011. Nå er han den nye markedssjefen i avisa. – Dette er en kjempespennende og utfordrende bransje, sier Bjørklund.FOTO: SIRI BERGSET ELVESTAD" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t105">
<a href="http://www.framtidinord.no/nyheter/2017/07/17/Robert-Bj%C3%B8rklund-36-er-FiNs-nye-markedssjef-15029440.ece">
Robert Bjørklund er FiNs nye markedssjef
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/07/17/Robert-Bj%C3%B8rklund-36-er-FiNs-nye-markedssjef-15029440.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/07/17/Veidekke-blir-samarbeidspartner-med-ARoN-15029941.ece">
<img src="http://www.framtidinord.no/incoming/article15029940.ece/wz20q6/ALTERNATES/w180-default/Arne_Giske_Veidekke" alt="" title="GLEDER SEG: Konsernsjef i Veidekke ASA, Arne Giske.
8FOTO: VEIDEKKE" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.framtidinord.no/pluss/2017/07/17/Veidekke-blir-samarbeidspartner-med-ARoN-15029941.ece">
Veidekke blir samarbeidspartner med ARoN
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/07/17/Veidekke-blir-samarbeidspartner-med-ARoN-15029941.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/07/17/En-femtedel-av-skogen-deres-er-vernet-og-b%C3%A5ndlagt-15028883.ece">
<img src="http://www.framtidinord.no/nyheter/article9103645.ece/8wpk67/ALTERNATES/w180-default/Moskodalen" alt="" title="Moskodalen, en sidedal til Reisadalen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
STATSKOG: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/nyheter/2017/07/17/En-femtedel-av-skogen-deres-er-vernet-og-b%C3%A5ndlagt-15028883.ece">
En femtedel av skogen
er vernet og båndlagt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/07/17/En-femtedel-av-skogen-deres-er-vernet-og-b%C3%A5ndlagt-15028883.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<!-- detteerentestnummer6 -->
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.framtidinord.no/">Framtid i nord</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:kjetil@framtidinord.no">Kjetil Nielsen Skog</a>
</p>
<p>
<span class="role">Daglig leder</span>
<a href="mailto:malvin@framtidinord.no">Malvin Mikalsen</a>
</p>
</p><b>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
77 76 69 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.framtidinord.no/minside/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@finord.no"><span class="icon">E-post</span>abonnement@finord.no</a></li>
<li class="facebook"><a href="http://facebook.com/framtidinord"><span class="icon">Facebook</span>facebook.com/framtidinord</a></li>
<li class="twitter"><a href="http://twitter.com/FramtidiNord"><span class="icon">Twitter</span>twitter.com/FramtidiNord</a></li>
<li class="rss"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
Framtid i Nord arbeider etter <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" target="_blank">Redaktørplakaten</a> og etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<p>Alt innhold på framtidinord.no er opphavsrettslig beskyttet <script type="text/javascript">
now = new Date
theYear=now.getYear()
if (theYear < 1900)
theYear=theYear+1900
document.write(theYear)
</script>
© Framtid i nord</p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "framtidinord";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "FIN"
};
var spidProductNumber = 301529;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618894";
} else {
siteId = "9222333337740618894";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/framtidinord.no/forside",
"url": "http://www.framtidinord.no/ntb/innenriks/2017/07/18/Turister-til-Norge-gj%C3%B8r-netts%C3%B8k-p%C3%A5-isbreer-og-fjorder-15033021.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/framtidinord.no/forside+url=http://www.framtidinord.no/ntb/innenriks/2017/07/18/Turister-til-Norge-gj%C3%B8r-netts%C3%B8k-p%C3%A5-isbreer-og-fjorder-15033021.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nordno',
contentId: '15033021',
contentType: 'article',
category: 'fin_ntb_base > ntb_innenriks',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618894']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15033021',
category: 'innenriks',
paid: 'false',
newspaper_shortcode: 'fin',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858854-1']);
_gaq.push(['_setDomainName', '.framtidinord.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
