<!DOCTYPE html>
<html class="art clean section_ntb_sport theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="framtidinord"/>
<title>Tresifret for Celtic -Framtid i Nord</title>
<meta name="description" content="Patrick Roberts scoret to ganger og hjalp Celtic å nå tresifret antall seriemål for sesongen da Partick Thistle ble slått 5-0 torsdag." />
<meta name="keywords" content="nyheter,framtis,skjervøy,nordreisa,lyngen,kvænangen,storfjord,troms" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/framtidinord.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/shame.framtidinord.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="115979155218589"/>
<meta property="og:image" content="http://www.framtidinord.no/incoming/article14751927.ece/q3t0id/ALTERNATES/w980-default/high_tbd8d8a2.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tresifret for Celtic"/>
<meta property="og:url" content="http://www.framtidinord.no/ntb/sport/2017/05/18/Tresifret-for-Celtic-14751928.ece"/>
<meta property="og:site_name" content="framtidinord.no"/>
<meta property="article:published_time" content="2017-05-18T23:18:19+01:00"/>
<meta property="article:modified_time" content="2017-05-18T23:35:03+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB"/>
<link rel="pingback" href="http://www.framtidinord.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Tresifret for Celtic"/>
<meta name="cXenseParse:recs:articleid" content="14751928"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:framtidinord-access" content="free"/>
<meta name="cXenseParse:framtidinord-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.framtidinord.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 178, secId: 4053, artId: 14751928
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/ntb/sport/?widgetName=polarisFeeds&amp;widgetId=6351127&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/ntb/sport/?widgetName=polarisFeeds&amp;widgetId=6351129&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/fin_extra.css"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4053&pubId=178&cat=news&meta=classic&objId=14751928&type=article&title=Tresifret+for+Celtic&url=http%3a%2f%2fwww.framtidinord.no%2fntb%2fsport%2f2017%2f05%2f18%2fTresifret-for-Celtic-14751928.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4053&amp;pubId=178&amp;cat=news&amp;meta=classic&amp;objId=14751928&amp;type=article&amp;title=Tresifret+for+Celtic&amp;url=http%3a%2f%2fwww.framtidinord.no%2fntb%2fsport%2f2017%2f05%2f18%2fTresifret-for-Celtic-14751928.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="115979155218589"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li>SMS/MMS til <strong>2399</strong> kodeord <strong>FIN TIPS</strong></li>
<li>Send e-post til <strong><a href="mailto:tips@framtidinord.no?subject=Nyhetstips">tips@framtidinord.no</a></strong></li>
<li>Ring <strong>777 66 902</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948776|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948776|0|-1|ADTECH;loc=300;alias=FIN_Forside_Skyskraper1_180x500;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948776|0|-1|ADTECH;loc=300;alias=FIN_Forside_Skyskraper1_180x500;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948822|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948822|0|-1|ADTECH;loc=300;alias=FIN_Forside_Skyskraper2_180x500;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948822|0|-1|ADTECH;loc=300;alias=FIN_Forside_Skyskraper2_180x500;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="stolpe1Container">
<div id="stolpe1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948734|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Stolpe1_venstre_180x1000;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="1000" data-skiplazyload="true" data-reappear="false" style="width:180px;height:1000px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948734|0|-1|ADTECH;loc=300;alias=FIN_Forside_Stolpe1_venstre_180x1000;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948734|0|-1|ADTECH;loc=300;alias=FIN_Forside_Stolpe1_venstre_180x1000;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="180" height="1000" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.framtidinord.no/" class="logo"><span>Framtid i Nord - framtidinord.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.framtidinord.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://framtidinord.alda.no/minside?aviskode=FIN">Mine abonnement</a></li>
<li><a class="" href="http://framtidinord.alda.no/endreprofil?aviskode=FIN">Mine opplysninger</a></li>
<li><a class="" href="http://www.framtidinord.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab67431c7afb52000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301529,
subscriberUser:true,
shortcode: 'FIN',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10660707"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Storslett
</div>
<a href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" target="_top">
<div class="weatherData">
<h5>i kveld</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Klarvær" />
</div>
<div class="temperature warm">6</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på framtidinord.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.framtidinord.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/tag/Eliteserien/">
<span>Eliteserien</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/kultur/">
<span>kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/video/">
<span>TV</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/Billedserier/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/folk/">
<span>Hilsener</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13389319&CFTOKEN=17825477">
<span>Torget</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/article468249.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://framtidinord.alda.no/leseavis?aviskode=FIN">
<span>Les e-avis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/jungeltelegrafen/">
<span>jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>eiendom</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10660800" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.framtidinord.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10660800"/>
<input type="hidden" name="sectionId" value="4053"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10660800" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948725|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948725|0|-1|ADTECH;loc=300;alias=FIN_Forside_Toppbanner_980x150;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948725|0|-1|ADTECH;loc=300;alias=FIN_Forside_Toppbanner_980x150;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Tresifret for Celtic
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.framtidinord.no/incoming/article14751927.ece/q3t0id/ALTERNATES/w980-default/high_tbd8d8a2.jpg" alt="Det har vært måljubel for Celtic hele 104 ganger i serien denne sesongen, og laget kan sette rekord både i antall mål og poeng. Foto: Craig Watson, AP / NTB scanpix" title="Det har vært måljubel for Celtic hele 104 ganger i serien denne sesongen, og laget kan sette rekord både i antall mål og poeng. Foto: Craig Watson, AP / NTB scanpix"/>
<p class="caption">
Det har vært måljubel for Celtic hele 104 ganger i serien denne sesongen, og laget kan sette rekord både i antall mål og poeng. Foto: Craig Watson, AP / NTB scanpix
</p>
</figure>
<h1 class="title">
<span class="t100">
Tresifret for Celtic
</span>
</h1>
<div class="lead">
Patrick Roberts scoret to ganger og hjalp Celtic å nå tresifret antall seriemål for sesongen da Partick Thistle ble slått 5-0 torsdag.
</div>
<div class="articleMeta" >
<span class="sectionTitle">sport</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-05-18 11:18"><span class="label">Publisert:</span> 18.05 2017 23:18
</time>
<time class="modified" datetime="2017-05-18 11:35"><span class="label">Sist oppdatert:</span> 18.05 2017 23:35
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
</div>
<div class="body">
<p>Celtic er for lengst skotsk seriemester og hadde også oppnådd tresifret antall poeng, men etter torsdagens kamp har laget 104 mål og 103 poeng.</p><p>Laget til Brendan Rodgers har tangert sin egen poengrekord fra 2000-01 og er bare ett mål fra målrekorden på 105 fra 2003-04.</p><p>Hjemme mot Hearts søndag kan Celtic slå begge rekordene og også fullføre en ubeseiret seriesesong.</p><p>Flere førstevalg fikk hvile i torsdagens kamp, men Celtic vant lett likevel. Leigh Griffiths scoret ledermålet på straffespark. Tom Rogic doblet ledelsen, før Roberts scoret sitt første.</p><p>I annen omgang økte Callum McGregor og Roberts hver sin gang.</p><p></p><p>(©NTB)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '6e68f4ee099b7274af8871151032d6fce7955dcf';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Framtid i Nord:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<br />
<hr />
<div class="body">
<p><i><font color="#32477C"><b>Si din mening: </b>Framtid i Nord ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk.
Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</font></i></p>
</div>
</div>
<div id="art_4053" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.framtidinord.no/ntb/sport/article14751928.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948771|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948771|0|-1|ADTECH;loc=300;alias=FIN_Forside_Netboard_580x400;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948771|0|-1|ADTECH;loc=300;alias=FIN_Forside_Netboard_580x400;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948829|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948829|0|-1|ADTECH;loc=300;alias=FIN_Forside_Langknapp3_380x120;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948829|0|-1|ADTECH;loc=300;alias=FIN_Forside_Langknapp3_380x120;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '6679a24ce9ab4a163b7dbe842676c13a4caa0b39';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/Anderlecht-mester-for-34.-gang-14751913.ece">
<img src="http://www.framtidinord.no/incoming/article14751912.ece/sty71z/ALTERNATES/w80-square/high_tbd3f862.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/Anderlecht-mester-for-34.-gang-14751913.ece">
Anderlecht mester for 34. gang
</a>
</span>
</h3>
<p class="lead">Anderlecht er belgisk seriemester i fotball for 34. gang etter sin 3-1-seier over Charleroi torsdag. Lukasz Teodorczyk scoret to av målene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/sport/2017/05/18/Anderlecht-mester-for-34.-gang-14751913.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/Finland-til-VM-semifinale-i-ishockey-etter-sjokkseier-14751294.ece">
<img src="http://www.framtidinord.no/incoming/article14751293.ece/kkxtwg/ALTERNATES/w80-square/high_tbe48596.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/Finland-til-VM-semifinale-i-ishockey-etter-sjokkseier-14751294.ece">
Finland til VM-semifinale i ishockey etter sjokkseier
</a>
</span>
</h3>
<p class="lead">Finland tok seg med et nødskrik til kvartfinale i ishockey-VM, men prikket storformen perfekt og slo torsdag ut USA med 2-0-seier.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/sport/2017/05/18/Finland-til-VM-semifinale-i-ishockey-etter-sjokkseier-14751294.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/Kane-show-da-Spurs-ydmyket-fjor%C3%A5rsmesteren-14751859.ece">
<img src="http://www.framtidinord.no/incoming/article14751858.ece/ulamya/ALTERNATES/w80-square/high_tbe4bba8.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/Kane-show-da-Spurs-ydmyket-fjor%C3%A5rsmesteren-14751859.ece">
Kane-show da Spurs ydmyket fjorårsmesteren
</a>
</span>
</h3>
<p class="lead">Harry Kane scoret fire ganger da Tottenham utklasset fjorårets seriemester Leicester og vant 6-1 på bortebane i Premier League torsdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/sport/2017/05/18/Kane-show-da-Spurs-ydmyket-fjor%C3%A5rsmesteren-14751859.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/H%C3%A5ndballdrama-da-Elverum-tvang-fram-tredje-finale-14751707.ece">
<img src="http://www.framtidinord.no/incoming/article14728899.ece/7kcta7/ALTERNATES/w80-square/high_tbc90684.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/H%C3%A5ndballdrama-da-Elverum-tvang-fram-tredje-finale-14751707.ece">
Håndballdrama da Elverum tvang fram tredje finale
</a>
</span>
</h3>
<p class="lead">Det satt langt inne, men Elverum tvang fram en tredje sluttspillfinale på hjemmebane ved å slå ØIF Arendal 30-29 etter ekstraomganger.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/sport/2017/05/18/H%C3%A5ndballdrama-da-Elverum-tvang-fram-tredje-finale-14751707.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/Vipers-slo-Larvik-igjen-14751640.ece">
<img src="http://www.framtidinord.no/incoming/article14751639.ece/wtceir/ALTERNATES/w80-square/high_tabfa129.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/ntb/sport/2017/05/18/Vipers-slo-Larvik-igjen-14751640.ece">
Vipers slo Larvik igjen
</a>
</span>
</h3>
<p class="lead">Kristiansand Vipers slo Larvik for annen gang på to måneder og tok første stikk i kvinnenes sluttspillfinale i håndball med 31-30.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/sport/2017/05/18/Vipers-slo-Larvik-igjen-14751640.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948810|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948810|0|-1|ADTECH;loc=300;alias=FIN_Forside_Langknapp4_380x120;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948810|0|-1|ADTECH;loc=300;alias=FIN_Forside_Langknapp4_380x120;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget ePaper themeBox">
<div class="header"><h5>Les eAvis</h5></div>
<div class="inner">
<p class="lead">Les papiravisen i digitalt format</p>
<div class="thumbFrontpage"><a href="#"><img src="http://static.buyandread.com/thumbnail/framtidnord/framtidnord.jpg" alt="Les eAvis" /></a></div>
<ul class="paperOptions">
<li class="isSubsciber"><a href="http://www.framtidinord.no/minside/">Jeg er abonnent</a></li>
<li class="noSubscriber"><span class="removePlussForApp"><a href="http://www.framtidinord.no/minside/">Jeg ønsker å abonnere</a></span></li>
<li class="buySingle"><span class="removePlussForApp"><a href="https://www.buyandread.com/pub.htm?pub=framtidnord">Kjøp enkeltutgave</a></span></li>
</ul>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261406|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261406|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner1_980x150;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261406|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner1_980x150;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo blue padded10 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Musikk-flagg-og-grillpiker-14750193.ece">
<img src="http://www.framtidinord.no/incoming/article14750145.ece/kclvqs/ALTERNATES/w180-default/19NYH%20k%C3%A5fjord%20musikkorps.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
17.MAI I OLDERDALEN:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Musikk-flagg-og-grillpiker-14750193.ece">
Musikk, vaiende flagg, grillpiker og grillebår
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Musikk-flagg-og-grillpiker-14750193.ece">SE VIDEO</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Hver-femte-nye-jobb-er-innenfor-reiseliv-14750075.ece">
<img src="http://www.framtidinord.no/incoming/article14750074.ece/151mag/ALTERNATES/w180-default/turisme_reiseliv" alt="" title="øker: Turismen var i 2016 en viktig bidragsyter til verdensøkonomien og sto for 10,1 prosent av verdens BNP. I Norge utgjorde turismen 4,2 prosent av BNP. Foto: CH - visitnorway.no" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Hver-femte-nye-jobb-er-innenfor-reiseliv-14750075.ece">
Hver femte nye jobb er innenfor reiseliv
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Hver-femte-nye-jobb-er-innenfor-reiseliv-14750075.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Krever-bedre-l%C3%B8nn-14750332.ece">
<img src="http://www.framtidinord.no/incoming/article14750331.ece/th9m3k/ALTERNATES/w180-default/19NYHnordreisa%20bondelag.jpg" alt="" title="aksjonerte: Fra venstre: Svein Thomassen, Linda Tørfoss, Jan Harald Tørfoss, Laila Agersberg (foran) og Jarle Kiil. Foto: Johanne P. Elvestad" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
BONDELAGET AKSJONERTE:
</h4>
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Krever-bedre-l%C3%B8nn-14750332.ece">
Krever bedre lønn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Krever-bedre-l%C3%B8nn-14750332.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Tre-tunge-finske-investorer-til-Lyngen-14750197.ece">
<img src="http://www.framtidinord.no/incoming/article14750171.ece/gruwsq/ALTERNATES/w180-default/NETT%20Dan%20H%20Johnsen.jpg" alt="" title="VERTSKAP: Ordfører Dan-Håvard Johnsen møter lørdag tre tunge investorer fra Finland." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t105">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Tre-tunge-finske-investorer-til-Lyngen-14750197.ece">
Tre tunge finske investorer til Lyngen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Tre-tunge-finske-investorer-til-Lyngen-14750197.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/N%C3%A5-f%C3%A5r-de-sove-godt-ogs%C3%A5-om-dagen-14750082.ece">
<img src="http://www.framtidinord.no/incoming/article14750078.ece/oiqt49/ALTERNATES/w180-default/oddvar_seljevoll_tron" alt="" title="FORNØYDE: Ambulansearbeidere Trond Fyhn (t.v) og Oddvar Reidar Seljevoll er fornøyde med det nye ambulansebygget. Alle foto: Isabell Haug." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/pluss/2017/05/18/N%C3%A5-f%C3%A5r-de-sove-godt-ogs%C3%A5-om-dagen-14750082.ece">
Endelig får de sove godt, også om dagen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/N%C3%A5-f%C3%A5r-de-sove-godt-ogs%C3%A5-om-dagen-14750082.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948761|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948761|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner2_980x150;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948761|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner2_980x150;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default red padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Satser-p%C3%A5-sommeren-14750077.ece">
<img src="http://www.framtidinord.no/incoming/article14750076.ece/6suujs/ALTERNATES/w180-default/Claudio_Anton" alt="" title="TERRASSE: Claudio Anton på en av Gjestegårdens tre terrasser. Foto: Arne Teigen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
LYNGSEIDET GJESTEGÅRD:
</h4>
<h3 class="headline">
<span class="t105">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Satser-p%C3%A5-sommeren-14750077.ece">
Nå planlegger de
sommerleir for barn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Satser-p%C3%A5-sommeren-14750077.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default egghvit padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Du-trenger-ikke-ta-fram-bikinien-enda-14749563.ece">
<img src="http://www.framtidinord.no/incoming/article14749562.ece/osux7c/ALTERNATES/w180-default/S" alt="" title="VÆRET: Det er ikke så mye å rope hurra for når det gjelder temperaturene de neste dagene. FOTO: DANIEL LILLENG/ITROMSØ" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
HELGEVÆRET:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Du-trenger-ikke-ta-fram-bikinien-enda-14749563.ece">
Du trenger ikke ta
fram bikinien enda </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Du-trenger-ikke-ta-fram-bikinien-enda-14749563.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Regjeringa-vil-ikke-satse-p%C3%A5-landbruket-14749571.ece">
<img src="http://www.framtidinord.no/incoming/article14749741.ece/xffe95/ALTERNATES/w180-default/FRONT" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
REISABØNDENE ER OGSÅ I GANG:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Regjeringa-vil-ikke-satse-p%C3%A5-landbruket-14749571.ece">
Dette vil bøndene
opplyse deg om
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Regjeringa-vil-ikke-satse-p%C3%A5-landbruket-14749571.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/05/18/N%C3%A5-risikerer-du-bot-om-du-ikke-har-lagt-om-14749753.ece">
<img src="http://www.framtidinord.no/incoming/article12067572.ece/jc0882/ALTERNATES/w180-default/high_tab9d869.jpg" alt="" title="Illustrasjonsfoto. Vegtrafikksentralen advarer om underkjølt regn og glatte veier tirsdag. Foto: Erik Johansen / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/nyheter/2017/05/18/N%C3%A5-risikerer-du-bot-om-du-ikke-har-lagt-om-14749753.ece">
Nå varsler politiet vinterdekkbøter
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/05/18/N%C3%A5-risikerer-du-bot-om-du-ikke-har-lagt-om-14749753.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default instagram kursiv padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/meninger/leserbrev/2017/05/18/Vi-kan-love-at-dersom-forslaget-blir-vedtatt-vil-vi-s%C3%B8rge-for-at-saken-havner-for-domstolene-s%C3%A5-h%C3%B8yt-som-det-er-mulig-%C3%A5-komme-14747655.ece">
<img src="http://www.framtidinord.no/incoming/article14747918.ece/qunl6f/ALTERNATES/w180-default/mash%20fiskekj%C3%B8pere.jpg" alt="" title="Styreleder i Fiskekjøpernes forening, Steinar Eliassen, mener fiskeriminister Per Sandberg opererer med faktafeil." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
MENINGER:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.framtidinord.no/meninger/leserbrev/2017/05/18/Vi-kan-love-at-dersom-forslaget-blir-vedtatt-vil-vi-s%C3%B8rge-for-at-saken-havner-for-domstolene-s%C3%A5-h%C3%B8yt-som-det-er-mulig-%C3%A5-komme-14747655.ece">
Vi kan love at dersom forslaget blir vedtatt, vil vi sørge for at saken havner for domstolene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/meninger/leserbrev/2017/05/18/Vi-kan-love-at-dersom-forslaget-blir-vedtatt-vil-vi-s%C3%B8rge-for-at-saken-havner-for-domstolene-s%C3%A5-h%C3%B8yt-som-det-er-mulig-%C3%A5-komme-14747655.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261404|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261404|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner3_980x150;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261404|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner3_980x150;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Solberg-ser-lysning-i-nord-14748976.ece">
<img src="http://www.framtidinord.no/incoming/article14725523.ece/fxqigf/ALTERNATES/w180-default/s" alt="" title="Statsminister Erna Solberg (H) talte under Høyres kampanjesamling på Gardermoen lørdag.
Foto: Håkon Mosvold Larsen / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
NORSK ØKONOMI:
</h4>
<h3 class="headline">
<span class="t130">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Solberg-ser-lysning-i-nord-14748976.ece">
– Det går ekstra godt i Nord-Norge
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Solberg-ser-lysning-i-nord-14748976.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Derfor-b%C3%B8r-du-f%C3%A5-med-deg-Riddus-slippfest-14747155.ece">
<img src="http://www.framtidinord.no/incoming/article14747144.ece/um89ed/ALTERNATES/w180-default/IS%C3%81K_DanielMikkelsenPhotography" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/pluss/2017/05/18/Derfor-b%C3%B8r-du-f%C3%A5-med-deg-Riddus-slippfest-14747155.ece">
Derfor bør du få med
deg Riddus slippfest
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2017/05/18/Derfor-b%C3%B8r-du-f%C3%A5-med-deg-Riddus-slippfest-14747155.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/05/18/B%C3%B8ndene-starter-aksjoner-med-traktorkolonne-14747600.ece">
<img src="http://www.framtidinord.no/incoming/article14747613.ece/ety8pf/ALTERNATES/w180-default/s" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.framtidinord.no/nyheter/2017/05/18/B%C3%B8ndene-starter-aksjoner-med-traktorkolonne-14747600.ece">
Bøndene starter aksjoner med traktorkolonner
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/05/18/B%C3%B8ndene-starter-aksjoner-med-traktorkolonne-14747600.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/05/18/B%C3%A5tbytte-i-Kv%C3%A6nangen-14747170.ece">
<img src="http://www.framtidinord.no/nyheter/article6966459.ece/bvp0s/ALTERNATES/w180-default/Kv%C3%A6nangen" alt="" title="Kvænangen — hurtigbåt" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t130">
<a href="http://www.framtidinord.no/nyheter/2017/05/18/B%C3%A5tbytte-i-Kv%C3%A6nangen-14747170.ece">
Fartøysbytte på Kvænangsruta
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/05/18/B%C3%A5tbytte-i-Kv%C3%A6nangen-14747170.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2017/05/17/Regjeringen-svikter-norsk-matproduksjon-14740166.ece">
<img src="http://www.framtidinord.no/incoming/article12844148.ece/vuz8ol/ALTERNATES/w180-default/high_tb06d57a.jpg" alt="" title="Senterpartiet krever at regjeringen stopper pressekonferansen, sier leder Geir Pollestad (Sp) i næringskomiteen på Stortinget. Foto: Vidar Ruud / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t105">
<a href="http://www.framtidinord.no/nyheter/2017/05/17/Regjeringen-svikter-norsk-matproduksjon-14740166.ece">
- Regjeringen svikter norsk matproduksjon
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2017/05/17/Regjeringen-svikter-norsk-matproduksjon-14740166.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948747|0|-1|ADTECH;cookie=info;alias=FIN_Forside_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948747|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner4_980x600;cookie=info;grp=269587732" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948747|0|-1|ADTECH;loc=300;alias=FIN_Forside_Midtbanner4_980x600;cookie=info;grp=269587732" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<!-- detteerentestnummer6 -->
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.framtidinord.no/">Framtid i nord</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:kjetil@framtidinord.no">Kjetil Nielsen Skog</a>
</p>
<p>
<span class="role">Daglig leder</span>
<a href="mailto:malvin@framtidinord.no">Malvin Mikalsen</a>
</p>
</p><b>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
77 76 69 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.framtidinord.no/minside/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@finord.no"><span class="icon">E-post</span>abonnement@finord.no</a></li>
<li class="facebook"><a href="http://facebook.com/framtidinord"><span class="icon">Facebook</span>facebook.com/framtidinord</a></li>
<li class="twitter"><a href="http://twitter.com/FramtidiNord"><span class="icon">Twitter</span>twitter.com/FramtidiNord</a></li>
<li class="rss"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
Framtid i Nord arbeider etter <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" target="_blank">Redaktørplakaten</a> og etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<p>Alt innhold på framtidinord.no er opphavsrettslig beskyttet <script type="text/javascript">
now = new Date
theYear=now.getYear()
if (theYear < 1900)
theYear=theYear+1900
document.write(theYear)
</script>
© Framtid i nord</p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "framtidinord";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "FIN"
};
var spidProductNumber = 301529;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618894";
} else {
siteId = "9222333337740618894";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/framtidinord.no/forside",
"url": "http://www.framtidinord.no/ntb/sport/2017/05/18/Tresifret-for-Celtic-14751928.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/framtidinord.no/forside+url=http://www.framtidinord.no/ntb/sport/2017/05/18/Tresifret-for-Celtic-14751928.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618894']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'sport',
paid: 'false',
newspaper_shortcode: 'FIN',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858854-1']);
_gaq.push(['_setDomainName', '.framtidinord.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
