<!DOCTYPE html>
<html class="art clean section_fin_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="framtidinord">
<title>Ledigheten på tur opp i Troms -Framtid i Nord</title>
<meta name="description" content="29 flere ledige i desember i år enn i desember i 2015." />
<meta name="keywords" content="nyheter,framtis,skjervøy,nordreisa,lyngen,kvænangen,storfjord,troms" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/framtidinord.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/shame.framtidinord.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/msfavicon.png"/>
<link rel="pingback" href="http://www.framtidinord.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Ledigheten på tur opp i Troms"/>
<meta name="cXenseParse:recs:articleid" content="13972844"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:framtidinord-access" content="free"/>
<meta name="cXenseParse:framtidinord-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.framtidinord.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 178, secId: 4007, artId: 13972844
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6351127&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="framtidinord RSS" href="http://www.framtidinord.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6351129&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/framtidinord/css/fin_extra.css"/>
<meta property="fb:app_id" content="115979155218589"/>
<meta property="og:image" content="http://www.framtidinord.no/incoming/article12089236.ece/h4zbbx/BINARY/w980/nav%20skilt.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ledigheten på tur opp i Troms"/>
<meta property="og:url" content="http://www.framtidinord.no/nyheter/2016/12/23/Ledigheten-p%C3%A5-tur-opp-i-Troms-13972844.ece"/>
<meta property="og:site_name" content="framtidinord.no"/>
<meta property="article:published_time" content="2016-12-23T11:10:00+01:00"/>
<meta property="article:modified_time" content="2016-12-23T11:10:00+01:00"/>
<meta name="author" property="article:author" content="Torbjørn O. Karlsen"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4007&pubId=178&cat=news&meta=classic&objId=13972844&type=article&title=Ledigheten+p%c3%a5+tur+opp+i+Troms&url=http%3a%2f%2fwww.framtidinord.no%2fnyheter%2f2016%2f12%2f23%2fLedigheten-p%25C3%25A5-tur-opp-i-Troms-13972844.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4007&amp;pubId=178&amp;cat=news&amp;meta=classic&amp;objId=13972844&amp;type=article&amp;title=Ledigheten+p%c3%a5+tur+opp+i+Troms&amp;url=http%3a%2f%2fwww.framtidinord.no%2fnyheter%2f2016%2f12%2f23%2fLedigheten-p%25C3%25A5-tur-opp-i-Troms-13972844.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="115979155218589"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<ul>
<li>SMS/MMS til <strong>2399</strong> kodeord <strong>FIN TIPS</strong></li>
<li>Send e-post til <strong><a href="mailto:tips@framtidinord.no?subject=Nyhetstips">tips@framtidinord.no</a></strong></li>
<li>Ring <strong>777 66 902</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948724|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948724|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Skyskraper1_180x500;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948724|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Skyskraper1_180x500;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948748|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948748|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Skyskraper2_180x500;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948748|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Skyskraper2_180x500;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.framtidinord.no/" class="logo"><span>Framtid i Nord - framtidinord.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.framtidinord.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://framtidinord.alda.no/minside?aviskode=FIN">Mine abonnement</a></li>
<li><a class="" href="http://framtidinord.alda.no/endreprofil?aviskode=FIN">Mine opplysninger</a></li>
<li><a class="" href="http://www.framtidinord.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab67431c7afb52000003',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10660707"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Storslett
</div>
<a href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/13.png" alt="Snø" />
</div>
<div class="temperature warm">1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Nordreisa/Storslett/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på framtidinord.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.framtidinord.no/">
<span>forside</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.framtidinord.no/nyheter/" class="active">
<span>nyheter</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.framtidinord.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/100Sport/tag/Eliteserien/">
<span>Eliteserien</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/kultur/">
<span>kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/video/">
<span>TV</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/Billedserier/">
<span>Bilder</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/folk/">
<span>Hilsener</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13389319&CFTOKEN=17825477">
<span>Torget</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.framtidinord.no/nyheter/article468249.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/kundeservice/">
<span>kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://framtidinord.alda.no/leseavis?aviskode=FIN">
<span>Les e-avis</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.framtidinord.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/jungeltelegrafen/">
<span>jungeltelegrafen</span>
</a>
</li>
<li>
<a target="_top" href="http://www.framtidinord.no/eiendom/">
<span>eiendom</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10660800" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.framtidinord.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10660800"/>
<input type="hidden" name="sectionId" value="4007"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10660800" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948806|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948806|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Toppbanner_980x150;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948806|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Toppbanner_980x150;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.framtidinord.no/nyheter/">nyheter</a>
<h1 class="title">
<span class="t100">
Ledigheten på tur opp i Troms
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.framtidinord.no/incoming/article12089236.ece/h4zbbx/ALTERNATES/w980-default/nav%20skilt.jpg" alt="ØKNING: Antallet arbeidsledige i Troms går oppover.
(Foto: Torbjørn O. Karlsen)" title="ØKNING: Antallet arbeidsledige i Troms går oppover.
(Foto: Torbjørn O. Karlsen)"/>
<p class="caption">
ØKNING: Antallet arbeidsledige i Troms går oppover.
<span class="photographer">Foto: Torbjørn O. Karlsen</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Ledigheten på tur opp i Troms
</span>
</h1>
<div class="lead">
29 flere ledige i desember i år enn i desember i 2015.
</div>
<div class="articleMeta" >
<span class="sectionTitle">nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:torbjorn@framtidinord.no"><span class="firstName">Torbjørn O.</span><span class="surName">Karlsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 92664354</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-23 11:10"><span class="label">Publisert:</span> 23.12 2016 11:10
</time>
<time class="modified" datetime="2016-12-23 11:10"><span class="label">Sist oppdatert:</span> 23.12 2016 11:10
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261411|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Miniboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261411|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Miniboard_380x600;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261411|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Miniboard_380x600;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Det er Nav Troms som i en pressemelding skriver at ledigheten i Troms har økt med to prosent i desember, sammenlignet med samme måned i 2015. Økningen tilsvarer 29 personer. </p><p>Det betyr at 1.803 personer er helt arbeidsledige i fylket når vi går inn i julehøytiden - en prosentandel på 2,1 prosent. Årsaken til den lille Troms-økningen, samtidig som antallet arbeidsledige i Norge totalt sett går ned, skyldes ifølge Nav permitteringer i fiskeindustrien i Troms. </p><p>Troms ligger imidlertid fortsatt under landsgjennomsnittet, som er på 2,8 prosent.</p><p>Fylkesdirektør for Nav, Bente Ødegaard, finner imidlertid positive tall i aldersgruppen 20-24 år - der det nå er 49 færre arbeidsledige enn på samme tid i fjor.</p><p>– NAV jobber svært aktivt for å hjelpe de yngste brukerne over i jobb eller skole. Det er ingen tvil om at det er en riktig prioritering både i et samfunnsøkonomisk og menneskelig perspektiv, sier fylkesdirektør i NAV Troms, Bente Ødegaard.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '6e68f4ee099b7274af8871151032d6fce7955dcf';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Framtid i Nord:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<br />
<hr />
<div class="body">
<p><i><font color="#32477C"><b>Si din mening: </b>Framtid i Nord ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk.
Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</font></i></p>
</div>
</div>
<div id="art_4007" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.framtidinord.no/nyheter/article13972844.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948769|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948769|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Netboard_580x400;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948769|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Netboard_580x400;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948731|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948731|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Langknapp3_380x120;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948731|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Langknapp3_380x120;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now = '6679a24ce9ab4a163b7dbe842676c13a4caa0b39';
</script>
<script type="text/javascript">
var targetElementId_article_read_now = 'targetElement_article_read_now';
</script>
<script type="text/javascript">
var templateElementId_article_read_now = 'templateElement_article_read_now';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå:</h5>
</div>
<div id="targetElement_article_read_now" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now,
targetElementId: targetElementId_article_read_now,
templateElementId:templateElementId_article_read_now
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/Hun-er-k%C3%A5ret-til-%C3%85rets-nordlending-13972368.ece">
<img src="http://www.framtidinord.no/incoming/article11851037.ece/paoe6d/ALTERNATES/w80-square/Kristin%20Vollstad" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/Hun-er-k%C3%A5ret-til-%C3%85rets-nordlending-13972368.ece">
Hun er kåret til Årets nordlending </a>
</span>
</h3>
<p class="lead">Avisa Nordlys sine lesere har kåret Årets nordlending. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/23/Hun-er-k%C3%A5ret-til-%C3%85rets-nordlending-13972368.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/De-fleste-setter-ikke-grenser-for-barnas-skjermbruk-13970124.ece">
<img src="http://www.framtidinord.no/incoming/article13970144.ece/tqpg3d/ALTERNATES/w80-square/skjermbruk%20barn%20data" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/De-fleste-setter-ikke-grenser-for-barnas-skjermbruk-13970124.ece">
De fleste setter ikke grenser for barnas skjermbruk
</a>
</span>
</h3>
<p class="lead">Flertallet av norske foreldre har ikke regler for barnas tidsbruk foran skjermen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/23/De-fleste-setter-ikke-grenser-for-barnas-skjermbruk-13970124.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article external textSize-5 ">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/100Sport/sprek/Ribbe-eller-Pinnekjott-Dette-er-julematen-folk-flest-bare-ma-ha-pa-bordet-227525b.html">
<img src="http://www.framtidinord.no/incoming/article13969649.ece/fs7mct/ALTERNATES/w80-square/julemat%20ribbe%20pinnekj%C3%B8tt" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/100Sport/sprek/Ribbe-eller-Pinnekjott-Dette-er-julematen-folk-flest-bare-ma-ha-pa-bordet-227525b.html">
Ribbe eller Pinnekjøtt? Dette er julematen folk flest bare må ha på bordet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/100Sport/sprek/Ribbe-eller-Pinnekjott-Dette-er-julematen-folk-flest-bare-ma-ha-pa-bordet-227525b.html">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.framtidinord.no/pluss/2016/12/22/Styrer-fra-London-13968021.ece">
<img src="http://www.framtidinord.no/incoming/article13968023.ece/fytqxr/ALTERNATES/w80-square/LRR%20Linda%20M%C3%B8ller" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/pluss/2016/12/22/Styrer-fra-London-13968021.ece">
Styrer fra London
</a>
</span>
</h3>
<p class="lead">Linda Møller styrer Lyngen Rock & Reker fra London.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2016/12/22/Styrer-fra-London-13968021.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5262884|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5262884|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5262884|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget ePaper themeBox">
<div class="header"><h5>Les eAvis</h5></div>
<div class="inner">
<p class="lead">Les papiravisen i digitalt format</p>
<div class="thumbFrontpage"><a href="#"><img src="http://static.buyandread.com/thumbnail/framtidnord/framtidnord.jpg" alt="Les eAvis" /></a></div>
<ul class="paperOptions">
<li class="isSubsciber"><a href="http://www.framtidinord.no/minside/">Jeg er abonnent</a></li>
<li class="noSubscriber"><a href="http://www.framtidinord.no/minside/">Jeg ønsker å abonnere</a></li>
<li class="buySingle"><a href="https://www.buyandread.com/pub.htm?pub=framtidnord">Kjøp enkeltutgave</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261412|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261412|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Midtbanner1_980x150;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261412|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Midtbanner1_980x150;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
</div>
<div class="gridUnit span3 textSize3">
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/Ledigheten-p%C3%A5-tur-opp-i-Troms-13972844.ece">
<img src="http://www.framtidinord.no/incoming/article12321991.ece/p8im3p/ALTERNATES/w180-default/19NYH_nav_nordreisa01.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t125">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/Ledigheten-p%C3%A5-tur-opp-i-Troms-13972844.ece">
Arbeidsledigheten på tur opp i Troms
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/23/Ledigheten-p%C3%A5-tur-opp-i-Troms-13972844.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default instagram padded20 kursiv storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/meninger/2016/12/23/Gj%C3%B8r-julehandelen-p%C3%A5-n%C3%A6rbutikken-13970116.ece">
<img src="http://www.framtidinord.no/incoming/article13661197.ece/noruda/ALTERNATES/w180-default/jan%20tore%20sanner" alt="" title="Mellom kjøpesentrene utenfor og i byer og tettesteder i Norge ligger det små dagligvarebutikker som kjemper for å overleve i et stadig mer konkurranseutsatt forbrukermarked. Her kommunal- og moderniseringsminister Jan Tore Sanner (H).
Foto: Berit Roald / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
MENINGER:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.framtidinord.no/meninger/2016/12/23/Gj%C3%B8r-julehandelen-p%C3%A5-n%C3%A6rbutikken-13970116.ece">
Gjør julehandelen på nærbutikken
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/meninger/2016/12/23/Gj%C3%B8r-julehandelen-p%C3%A5-n%C3%A6rbutikken-13970116.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/De-fleste-setter-ikke-grenser-for-barnas-skjermbruk-13970124.ece">
<img src="http://www.framtidinord.no/incoming/article13970144.ece/tqpg3d/ALTERNATES/w180-default/skjermbruk%20barn%20data" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t105">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/De-fleste-setter-ikke-grenser-for-barnas-skjermbruk-13970124.ece">
Setter du grenser for barnets skjermbruk?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/23/De-fleste-setter-ikke-grenser-for-barnas-skjermbruk-13970124.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/Hun-er-k%C3%A5ret-til-%C3%85rets-nordlending-13972368.ece">
<img src="http://www.framtidinord.no/incoming/article11851037.ece/paoe6d/ALTERNATES/w180-default/Kristin%20Vollstad" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t115">
<a href="http://www.framtidinord.no/nyheter/2016/12/23/Hun-er-k%C3%A5ret-til-%C3%85rets-nordlending-13972368.ece">
Hun er kåret til Årets nordlending </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/23/Hun-er-k%C3%A5ret-til-%C3%85rets-nordlending-13972368.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/100Sport/sprek/Ribbe-eller-Pinnekjott-Dette-er-julematen-folk-flest-bare-ma-ha-pa-bordet-227525b.html">
<img src="http://www.framtidinord.no/incoming/article13969649.ece/fs7mct/ALTERNATES/w180-default/julemat%20ribbe%20pinnekj%C3%B8tt" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
RIBBE ELLER PINNEKJØTT?
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/100Sport/sprek/Ribbe-eller-Pinnekjott-Dette-er-julematen-folk-flest-bare-ma-ha-pa-bordet-227525b.html">
Dette er julematen folk flest må ha på bordet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/100Sport/sprek/Ribbe-eller-Pinnekjott-Dette-er-julematen-folk-flest-bare-ma-ha-pa-bordet-227525b.html">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261414|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261414|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Midtbanner2_980x150;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261414|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Midtbanner2_980x150;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2016/12/22/Styrer-fra-London-13968021.ece">
<img src="http://www.framtidinord.no/incoming/article13968023.ece/fytqxr/ALTERNATES/w180-default/LRR%20Linda%20M%C3%B8ller" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
ROCK & REKER:
</h4>
<h3 class="headline">
<span class="t145">
<a href="http://www.framtidinord.no/pluss/2016/12/22/Styrer-fra-London-13968021.ece">
Styrer festivalen helt fra London
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2016/12/22/Styrer-fra-London-13968021.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default aske padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/innenriks/2016/12/23/Solberg-i-rette-med-biskoper-om-asylretur-13971648.ece">
<img src="http://www.framtidinord.no/incoming/article13971647.ece/fww92r/ALTERNATES/w180-default/high_tb958c0a.jpg" alt="" title="Statsminister Erna Solberg sier en fungerende returpolitikk er nødvendig og ber kritikerne tenke gjennom budskapet de sender ut. Arkivfoto: Fredrik Varfjell / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t145">
<a href="http://www.framtidinord.no/ntb/innenriks/2016/12/23/Solberg-i-rette-med-biskoper-om-asylretur-13971648.ece">
Solberg i rette med biskoper
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2016/12/23/Solberg-i-rette-med-biskoper-om-asylretur-13971648.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default instagram padded20 kursiv storyTheme ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/meninger/leserbrev/2016/12/22/Kj%C3%A6re-K%C3%A5fjordinger-N%C3%A5-kan-vi-glede-oss-til-2017-13968504.ece">
<img src="http://www.framtidinord.no/incoming/article12159525.ece/c5s8f3/ALTERNATES/w180-default/leiros" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
JULEBREV FRA ORDFØREREN:
</h4>
<h3 class="headline">
<span class="t120">
<a href="http://www.framtidinord.no/meninger/leserbrev/2016/12/22/Kj%C3%A6re-K%C3%A5fjordinger-N%C3%A5-kan-vi-glede-oss-til-2017-13968504.ece">
Nå kan vi glede oss til neste år
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/meninger/leserbrev/2016/12/22/Kj%C3%A6re-K%C3%A5fjordinger-N%C3%A5-kan-vi-glede-oss-til-2017-13968504.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2016/12/22/Bruker-du-ikke-kj%C3%B8ret%C3%B8yet-ditt-Da-b%C3%B8r-du-levere-inn-skiltene-n%C3%A5-13969997.ece">
<img src="http://www.framtidinord.no/incoming/article12659229.ece/bo67vx/ALTERNATES/w180-default/bilskilt" alt="" title="Det kan nå bli tillatt med små bilskilt på noen amerikanske biler. Foto: NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/nyheter/2016/12/22/Bruker-du-ikke-kj%C3%B8ret%C3%B8yet-ditt-Da-b%C3%B8r-du-levere-inn-skiltene-n%C3%A5-13969997.ece">
Bruker du ikke kjøretøyet ditt? Da bør du levere skiltene nå
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/22/Bruker-du-ikke-kj%C3%B8ret%C3%B8yet-ditt-Da-b%C3%B8r-du-levere-inn-skiltene-n%C3%A5-13969997.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2016/12/22/%E2%80%93-Blir-nok-utfordrende-for-ordf%C3%B8reren-13964230.ece">
<img src="http://www.framtidinord.no/nyheter/article13964229.ece/p9nouo/ALTERNATES/w180-default/ks" alt="" title="GODT BUDSJETT: Jan Helge Jensen (Kp) fikk flertall for opposisjonens budsjettforslag i kommunestyret i Kvænangen. Foto: Jan R. Olsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
AP I KVÆNANGEN UTEN BUDSJETTSTØTTE:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/nyheter/2016/12/22/%E2%80%93-Blir-nok-utfordrende-for-ordf%C3%B8reren-13964230.ece">
– Blir nok utfordrende for ordføreren
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/22/%E2%80%93-Blir-nok-utfordrende-for-ordf%C3%B8reren-13964230.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261413|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261413|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Midtbanner3_980x150;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261413|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Midtbanner3_980x150;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2016/12/22/Slik-melder-Yr-v%C3%A6ret-til-Julenissen-13968218.ece">
<img src="http://www.framtidinord.no/incoming/article13968210.ece/tcj0pm/ALTERNATES/w180-default/Skjermbilde" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t135">
<a href="http://www.framtidinord.no/nyheter/2016/12/22/Slik-melder-Yr-v%C3%A6ret-til-Julenissen-13968218.ece">
Slik blir været på Julenissens rute
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/22/Slik-melder-Yr-v%C3%A6ret-til-Julenissen-13968218.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/pluss/2016/12/22/Ikke-gode-nok-planer-for-Kv%C3%A6nangsfjellet-13968748.ece">
<img src="http://www.framtidinord.no/incoming/article11835623.ece/qrp5oc/ALTERNATES/w180-default/21NYHStatens_vegvesen_mesta_kv%C3%A6nangsfjellet.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t145">
<a href="http://www.framtidinord.no/pluss/2016/12/22/Ikke-gode-nok-planer-for-Kv%C3%A6nangsfjellet-13968748.ece">
Ikke god nok beredskapsplan
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/pluss/2016/12/22/Ikke-gode-nok-planer-for-Kv%C3%A6nangsfjellet-13968748.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/sport/2016/12/22/Northug-ofrer-Tour-de-Ski-13970161.ece">
<img src="http://www.framtidinord.no/incoming/article13882095.ece/xhm654/ALTERNATES/w180-default/high_tb8dd888.jpg" alt="" title="Petter Northug må stå over Tour de Ski. Foto: Jon Olav Nesvold / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t170">
<a href="http://www.framtidinord.no/ntb/sport/2016/12/22/Northug-ofrer-Tour-de-Ski-13970161.ece">
Northug ofrer Tour de Ski
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/sport/2016/12/22/Northug-ofrer-Tour-de-Ski-13970161.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/nyheter/2016/12/22/Ekstremv%C3%A6r-i-s%C3%B8r-skaper-problemer-for-Hurtigruten-13969800.ece">
<img src="http://www.framtidinord.no/incoming/article11734763.ece/rvx4rd/ALTERNATES/w180-default/trollfjord" alt="" title="Hurtigruteskipet MS Trollfjord til kai i Oslo i januar i år. Foto: Terje Pedersen / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.framtidinord.no/nyheter/2016/12/22/Ekstremv%C3%A6r-i-s%C3%B8r-skaper-problemer-for-Hurtigruten-13969800.ece">
Ekstremvær i sør skaper trøbbel for Hurtigruten </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/nyheter/2016/12/22/Ekstremv%C3%A6r-i-s%C3%B8r-skaper-problemer-for-Hurtigruten-13969800.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.framtidinord.no/ntb/innenriks/2016/12/22/F%C3%A6rre-konge%C3%B8rnunger-i-%C3%A5r-enn-i-fjor-13970129.ece">
<img src="http://www.framtidinord.no/incoming/article13970128.ece/j8o6jk/ALTERNATES/w180-default/high_tb8913e7.jpg" alt="" title="Illustrasjonsfoto: Marcelo del Pozo / Reuters / NTB scanpix " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t105">
<a href="http://www.framtidinord.no/ntb/innenriks/2016/12/22/F%C3%A6rre-konge%C3%B8rnunger-i-%C3%A5r-enn-i-fjor-13970129.ece">
Færre kongeørnunger i år enn i fjor
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.framtidinord.no/ntb/innenriks/2016/12/22/F%C3%A6rre-konge%C3%B8rnunger-i-%C3%A5r-enn-i-fjor-13970129.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948743|0|-1|ADTECH;cookie=info;alias=FIN_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948743|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Midtbanner4_980x600;cookie=info;grp=600281093" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948743|0|-1|ADTECH;loc=300;alias=FIN_Nyheter_Midtbanner4_980x600;cookie=info;grp=600281093" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<!-- detteerentestnummer6 -->
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.framtidinord.no/">Framtid i nord</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:kjetil@framtidinord.no">Kjetil Nielsen Skog</a>
</p>
<p>
<span class="role">Daglig leder</span>
<a href="mailto:malvin@framtidinord.no">Malvin Mikalsen</a>
</p>
</p><b>
<a title="Datapolicy og personvern" href="http://www.polarismedia.no/datapolicy">Datapolicy og personvern</a></b>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
77 76 69 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.framtidinord.no/minside/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@finord.no"><span class="icon">E-post</span>abonnement@finord.no</a></li>
<li class="facebook"><a href="http://facebook.com/framtidinord"><span class="icon">Facebook</span>facebook.com/framtidinord</a></li>
<li class="twitter"><a href="http://twitter.com/FramtidiNord"><span class="icon">Twitter</span>twitter.com/FramtidiNord</a></li>
<li class="rss"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
Framtid i Nord arbeider etter <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" target="_blank">Redaktørplakaten</a> og etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<p>Alt innhold på framtidinord.no er opphavsrettslig beskyttet <script type="text/javascript">
now = new Date
theYear=now.getYear()
if (theYear < 1900)
theYear=theYear+1900
document.write(theYear)
</script>
© Framtid i nord</p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div >
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "framtidinord";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "FIN"
};
var spidProductNumber = 301529;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618894";
} else {
siteId = "9222333337740618894";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/framtidinord.no/kultur = polaris/framtidinord.no/nyheter",
"url": "http://www.framtidinord.no/nyheter/2016/12/23/Ledigheten-p%C3%A5-tur-opp-i-Troms-13972844.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/framtidinord.no/kultur = polaris/framtidinord.no/nyheter+url=http://www.framtidinord.no/nyheter/2016/12/23/Ledigheten-p%C3%A5-tur-opp-i-Troms-13972844.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618894']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858854-1']);
_gaq.push(['_setDomainName', '.framtidinord.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
