<!DOCTYPE html>
    <html class="art type-news clean section_ntb_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Fødselstallet stiger etter koronaåret - Framtid i Nord</title>
    <meta name="description" content="I Norge er det født 1.157 flere barn i første halvår i år enn på samme tid i fjor. Sogn og Fjordane topper lista med over 37 prosent flere fødsler." />
    <meta name="keywords" content="nyheter,framtis,skjervøy,nordreisa,lyngen,kvænangen,storfjord,troms" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Framtid i Nord"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="2074773359471669"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Fødselstallet stiger etter koronaåret"/>
        <meta name="twitter:description" content="I Norge er det født 1.157 flere barn i første halvår i år enn på samme tid i fjor. Sogn og Fjordane topper lista med over 37 prosent flere fødsler."/>
    <meta name="twitter:image" content="https://www.framtidinord.no/incoming/article24259313.ece/ns9zwn/ALTERNATES/w980-default/K-ea8NUG4TY.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="framtidinord.no"/>

    <meta property="og:image" content="https://www.framtidinord.no/incoming/article24259313.ece/ns9zwn/ALTERNATES/w980-default/K-ea8NUG4TY.jpg"/>           
    <meta property="og:title" content="Fødselstallet stiger etter koronaåret"/>        
        <meta property="og:description" content="I Norge er det født 1.157 flere barn i første halvår i år enn på samme tid i fjor. Sogn og Fjordane topper lista med over 37 prosent flere fødsler."/>        
        <meta property="og:url" content="https://www.framtidinord.no/ntb/innenriks/2021/07/12/F%C3%B8dselstallet-stiger-etter-korona%C3%A5ret-24259314.ece"/>        
    <meta property="article:modified_time" content="2021-07-12T10:31:01+01:00" />
        <meta property="article:published_time" content="2021-07-12T10:27:53+01:00" />
    <meta name="author" property="article:author" content="(NTB) NTB-Bibiana Piene"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Fødselstallet stiger etter koronaåret"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24259314"/>
    <meta name="cXenseParse:htg-framtidinord-importance" content="0"/>
        <meta name="cXenseParse:htg-framtidinord-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Framtid i Nord?service=rss" href="https://www.framtidinord.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/css/desktop.framtidinord.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.framtidinord.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 178, secId: 4051, artId: 24259314,channel: 'framtidinord',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="L8aP4MOgXdlYxUqn53Z8i0l36V1M-p7HIyHXyJTqu88" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4051&pubId=178&cat=news&meta=classic&objId=24259314&type=article&title=F%c3%b8dselstallet+stiger+etter+korona%c3%a5ret&url=%2fntb%2finnenriks%2f2021%2f07%2f12%2fF%25C3%25B8dselstallet-stiger-etter-korona%25C3%25A5ret-24259314.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4051&amp;pubId=178&amp;cat=news&amp;meta=classic&amp;objId=24259314&amp;type=article&amp;title=F%c3%b8dselstallet+stiger+etter+korona%c3%a5ret&amp;url=%2fntb%2finnenriks%2f2021%2f07%2f12%2fF%25C3%25B8dselstallet-stiger-etter-korona%25C3%25A5ret-24259314.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="2074773359471669"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.framtidinord.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://framtidinord.alda.no/eavis?2&aviskode=FIN">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.framtidinord.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.framtidinord.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">

        <style type="text/css">
            .st0 { fill: #de3040; }
            .st1 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
            .st2 { fill: #ffffff; }
        </style>

        <path id="circle" class="st0" d="M325.6,9.9c0-5.5-4.2-9.9-9.5-9.9c-5.2,0-9.5,4.4-9.5,9.9c0,5.5,4.2,9.9,9.5,9.9 C321.4,19.8,325.6,15.4,325.6,9.9"/>
        <path id="f" class="st1" d="M51.6,0.9V17H19.4c0,5.1,0,10.4,0,15.5c8.8,0.3,19.5,0.1,29.6,0.1v16.1H19.4v35.5 c-4.8,0.1-14.6,0-19.4,0v-82C0,0.6,0.1,1,0.8,0.9H51.6z"/>
        <path id="r_1_" class="st1" d="M76.5,33.5v-7.6H58.3v57.9h18.2V44.9c5.2-2.3,13.9-3.5,20.7-1.7V25.9C87.6,23.7,81.2,30.6,76.5,33.5"/>
        <path id="a" class="st1" d="M150.1,31.4c-8.8-10.2-30.2-7.5-45.2-4.7c-0.5,2.6,0.6,10-0.4,14.4c8.9-2.9,31.3-9.5,31.7,4.7 c-13.2,1.6-24,0.5-31.7,8c-10.5,10.3-3.6,30.4,11.4,31.7c9.8,0.9,15.3-3.9,20.3-7.2v5.5c5.9-0.3,13,0.6,18.2-0.4 C150.7,66.3,159.3,42,150.1,31.4z M136.1,68.6c-3.6,4.6-15.5,6.5-17.8,0.4c-3.5-9.4,8.1-12.4,17.8-12.3V68.6z"/>
        <path id="m" class="st1" d="M207.6,25.4c-9-5.3-21,0.7-26.2,5.1V25h-18.2v58.8h18.2v-41c2.9-2.7,9.9-5,13.5-2.5 c3.6,2.5,3,13.1,3,20.3v23.3H216v-41c2.9-2.7,9.8-5,13.5-2.5c3.8,2.5,3,13.1,3,20.3v23.3h18.2c-2-18.3,5-46.8-5.9-56.6 c-9.1-8.3-25.2-1-30.9,5.9C212.1,29.9,210.5,27.2,207.6,25.4"/>
        <path id="i_1_" class="st1" d="M306.9,24.6c-1,18.7-0.1,39.3-0.4,58.8h18.2V24.6H306.9z"/>
        <path id="t" class="st1" d="M263.9,8c4.8,0.1,13.6,0.1,18.1,0.1v16.5h17.3v13.5h-16.9c0,0.5-1.4,22,2.2,29c2.9,5.8,9.7,3.4,14.3,1.8 c1,3.8,0.1,9.4,0.4,14c-11.3,2.3-23.9,3.5-30-3.6c-7.6-8.8-4.2-27-5.4-41.6c-1.7,0.1-5.8,0-7.3,0V24.6c2.3,0,5,0,7.3,0 C264,19.6,263.7,13.4,263.9,8"/>
        <path id="d_1_" class="st1" d="M370.7,1.3v24.5c-4.2-1.9-6.4-3.4-10.6-3.8c-34.3-3.7-37.5,59.1-8.9,62.1c9.7,1,14.2-4.1,19.4-6.8 v5.1h18.6V1.3H370.7z M370.7,66c-5.8,3.8-14.1,4.7-17.8-0.8c-5.1-7.7-2.3-24,4.7-27.5c3.4-1.7,8.9-1.4,13.1,0.4V66z"/>
        <path id="i" class="st2" d="M315.6,14.9c-0.1,0.3-0.3,1-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.6,0,1.5-1.3,1.9-1.8l0.4,0.2 c-0.9,1.4-2.3,3.3-4.2,3.3c-0.9,0-1.8-0.6-1.8-1.6c0-0.5,0.2-1,0.3-1.5l1.8-5.3c0.1-0.4,0.4-1.2,0.4-1.5c0-0.6-0.6-0.8-1.1-0.8h-0.3 l0.1-0.5l4.6-0.7h0.5L315.6,14.9z M317.7,0.7c1,0,1.9,0.8,1.8,1.8s-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.8-1.8 C315.8,1.5,316.6,0.7,317.7,0.7"/>
        <path id="n" class="st2" d="M331.1,12.4L331.1,12.4c1-1.7,2.9-5.4,4.8-5.4c0.8,0,1.3,0.8,1.3,1.8c0,0.6-0.2,1.4-0.4,1.9l-1.2,4.7 c-0.1,0.2-0.2,0.9-0.2,1.2c0,0.2,0.1,0.3,0.2,0.3c0.4,0,1-1.2,1.3-1.6l0.4,0.3c-0.7,1.4-1.8,3.1-3.2,3.1c-0.7,0-1.3-0.5-1.3-1.4 c0-0.6,0.2-1.3,0.3-1.9l1.2-4.7c0.1-0.2,0.2-0.8,0.2-1c0-0.2-0.1-0.3-0.3-0.3c-1.1,0-3.4,4.5-3.7,5.8l-0.9,3.4h-2.5l2.1-8 c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4L331.1,12.4z"/>
        <path id="o" class="st2" d="M341.5,18.8c-1.7,0-2.8-1.4-2.8-3.5c0.1-4,3-8.3,6.4-8.3c1.7,0,2.8,1.4,2.8,3.5 C347.8,14.5,344.8,18.8,341.5,18.8 M344.6,7.7c-1.9,0-3.4,7.3-3.5,8.8c0,1,0.4,1.7,0.9,1.7c1.8,0,3.4-6.8,3.4-9.1 C345.5,8.4,345.3,7.7,344.6,7.7"/>
        <path id="r" class="st2" d="M351.8,13.9L351.8,13.9C354,8,354.9,7,355.9,7c0.7,0,0.9,0.7,0.9,1.4c0,0.8-0.4,2.5-1.2,2.5 c-0.7,0-0.6-1.1-1-1.1c-0.7,0-2.4,3.2-3.4,8.6h-2.4l1.9-8.5c0.1-0.4,0.1-0.6,0.1-1c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.3-0.7h0.4 L351.8,13.9z"/>
        <path id="d" class="st2" d="M363.8,15.4c-0.1,0.4-0.3,0.9-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.4,0,1.1-1.1,1.3-1.5l0.3,0.2 c-0.7,1.5-1.7,3.1-3.2,3.1c-0.7,0-1.2-0.5-1.2-1.4c0-0.7,0.2-1.7,0.6-2.8l0-0.1c-0.7,1.5-2,4.3-3.6,4.3c-1.3,0-1.7-1.6-1.7-3 c0.1-3.9,3-8.8,5.5-8.8c0.6,0,1,0.4,1.3,0.9l0.8-3.1c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4 L363.8,15.4z M359.6,16.5c1.2,0,3.3-5.2,3.3-7.3c0-0.6-0.1-1.5-0.7-1.5c-1.5,0-3.1,5.6-3.1,7.6C359,15.7,359.1,16.5,359.6,16.5"/>

    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.framtidinord.no/">
    <svg class="logo" viewBox="0 0 389.3 85.6" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.framtidinord.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://framtidinord.alda.no/eavis?2&aviskode=FIN">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.framtidinord.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.framtidinord.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.framtidinord.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="http://www.framtidinord.no/kundeservice/">Kundeservice</a></li>
            <li><a href="//framtidinord.alda.no/bliabonnent?aviskode=FIN">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//framtidinord.alda.no/minside?aviskode=FIN">Min side</a></li>
                <li><a href="http://www.framtidinord.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//framtidinord.alda.no/bliabonnent?aviskode=FIN">Bli abonnent</a></li>
            <li><a href="http://www.framtidinord.no/kundeservice/">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab67431c7afb52000003',
                    redirectUri: 'https://www.framtidinord.no',
                    env: 'PRO_NO',
                    pids: 301529,
                    
                    sessionDomain: 'https://id.framtidinord.no',
                    
                    shortcode: 'fin',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.framtidinord.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://framtidinord.alda.no/eavis?2&aviskode=FIN">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.framtidinord.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.framtidinord.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/video/">
							TV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/Billedserier/">
							Bilder</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.framtidinord.no/">
							Hilsener</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/nyheter/2011/07/08/Kontakt-Framtid-i-Nord-4349493.ece">
							Kontakt oss</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="https://www.framtidinord.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://framtidinord.alda.no/leseavis?aviskode=FIN">
							Les e-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://framtidinord.alda.no/personvern?0&aviskode=FIN">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.framtidinord.no">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/stillingledig/#/?limit=20">
							Ledige stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/framtid-i-nord">
							Bedriftsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/framtidinord"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/FramtidiNord"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Fødselstallet stiger etter koronaåret</span>
							</h1>
					<div class="lead">
							I Norge er det født 1.157 flere barn i første halvår i år enn på samme tid i fjor. Sogn og Fjordane topper lista med over 37 prosent flere fødsler.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.framtidinord.no/incoming/article24259313.ece/ns9zwn/ALTERNATES/w{width}-default/K-ea8NUG4TY.jpg"
							data-source=""
                            data-alt="Flere ble gravide i koronaåret 2020. I første halvår i år har antall fødsler økt med 4,4 prosent sammenlignet med fjoråret. Foto: Gorm Kallestad / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Flere ble gravide i koronaåret 2020. I første halvår i år har antall fødsler økt med 4,4 prosent sammenlignet med fjoråret. Foto: Gorm Kallestad / NTB&nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">innenriks</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-07-12 10:27"><span class="label">Publisert:</span> 
                                                            12 juli 2021 10:27</time>
                                                    <time class="modified" datetime="2021-07-12 10:31"><span class="label">Sist oppdatert:</span> 
                                                            12 juli 2021 10:31</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>
				<span class="authorName">(NTB) NTB-Bibiana Piene</span>
                                </li>
	</ul>
</div>

</div>
                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Heller ikke i Nordland har folk ligget på latsiden. Her har antallet fødsler økt med nesten 20 prosent. Ved Lofoten sykehus har de hatt nesten dobbelt så mange fødsler i første halvår i år som på samme tid i fjor. </p><p>I alt er 27.471 fødsler registrert fra januar til og med juni, mot 26.314 i samme tidsrom i fjor, viser tall NTB har hentet inn fra helseforetakene. </p><p>Det er en oppgang på 4,4 prosent.</p><p>Oppgangen gjelder både førstegangs- og flergangsfødende. </p><h2>SSB overrasket</h2><p>Økningen er overraskende, mener demograf Astrid Syse i Statistisk sentralbyrå (SSB). </p><p>– I økonomisk usikre tider og i krisetider er det heller slik at folk ofte utsetter å få barn, sier Syse til NTB.</p><p>SSB hadde ventet at trenden med nedadgående fødselstall ville snu først i 2023–2024. Nå kan det altså se ut til at folk har foregrepet utviklingen og hygget seg med det de kan i koronatida. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Gitt at det er såpass sammenfall i tid, er det lett å tro at det har med saken å gjøre, sier Syse, som også peker på at alderen på førstegangsfødende har økt.</p><p>– Kanskje det ikke er så mange som har rom for å vente. Men det er vanskelig å vite om oppgangen bare er et blaff, sier hun. </p><h2>Mest i vest </h2><p>Folk i Sogn og Fjordane går av med seieren som de mest produktive i koronaåret. Ved Helse Førde har antallet fødsler steget fra 363 i første halvår i fjor til 498 i år, en oppgang på hele 37,2 prosent. </p><p>Også i nord har mange brukt koronatida til familieforøkelser. </p><p>Ved Nordlandssykehuset har fødselstallet steget med nesten 20 prosent sammenlignet med i fjor, UNN i Tromsø har telt nesten 11 prosent flere fødsler, mens Helgelandssykehuset har 9,5 prosent flere. </p><h2>Falt i Finnmark</h2><p>I Finnmark er det imidlertid motsatt: Her brukte folk fjorårets lyse sommernetter til andre ting enn å lage barn, og fødselstallet i første halvår i år har falt med over 7 prosent mot fjorårets.</p><p>Også ved Sykehuset Innlandet ble det født færre barn i første halvår i år enn i fjor. Her er tallet 1.252 mot 1.330, en nedgang på 5,9 prosent.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Ahus, St. Olav i Trondheim, Sørlandet sykehus og Helse Fonna kan derimot notere en solid oppgang på mellom 6,5 og 9,5 prosent. </p><p>Ved de andre helseforetakene er det kun mindre endringer. </p><h2>2020 laveste noen gang</h2><p>Årets oppgang må imidlertid leses i lys av at fødselstallet i 2020 var det laveste som noen gang er registrert i Norge. </p><p>Ifølge SSB ble det født 42,8 barn per 1.000 kvinner, noe som er en nedgang på 2,9 prosent fra året før. </p><p>Likevel har årets oppgang allerede passert fjorårets nedgang. </p><p>I fjor ble det født 52.979 barn i Norge, mot 54.495 i 2019 og 55.100 i 2018.</p><br><p>(©NTB)</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p><strong>Si din mening:</strong></p>

<p>Framtid i Nord ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk. Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</p></div>
			</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">innenriks</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.framtidinord.no/ntb/innenriks/2021/07/12/F%C3%B8dselstallet-stiger-etter-korona%C3%A5ret-24259314.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.framtidinord.no/incoming/article21954206.ece/tv78rh/ALTERNATES/w{width}-default/AQjuxW6Rq2g.jpg"
							data-source=""
                            data-alt="27.471 babyer er født i første halvår i år. Det er 1.157 flere enn i samme tidsrom i fjor. Foto: Paul Kleiven / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Fødselstallet stiger etter koronaåret</span></h3><p class="lead">I Norge er det født 1.157 flere barn i første halvår i år enn på samme tid i fjor. Sogn og Fjordane topper lista med over 37 prosent flere fødsler.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.framtidinord.no/ntb/innenriks/2021/07/12/Eirik-Jensen-bytter-advokat-igjen-24259016.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.framtidinord.no/incoming/article21384995.ece/h9e017/ALTERNATES/w{width}-default/K6xfbvaQz0Y.jpg"
							data-source=""
                            data-alt="Dommen mot den tidligere politimannen Eirik Jensen ble rettskraftig i fjor. Foto: Heiko Junge / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Eirik Jensen bytter advokat igjen</span></h3><p class="lead">Korrupsjonsdømte Eirik Jensen kvitter seg med Sigurd Klomsæt som advokat etter snaut fire måneder. Farid Bouras overtar ansvaret.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.framtidinord.no/ntb/innenriks/2021/07/12/Vaksineekspert-Det-vil-komme-koronavarianter-vaksinen-ikke-fungerer-mot-24258296.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.framtidinord.no/incoming/article24258295.ece/r9tral/ALTERNATES/w{width}-default/3vcDmv4oGOM.jpg"
							data-source=""
                            data-alt="En norsk vaksineekspert tror det vil komme varianter av koronaviruset som vaksinene ikke vil fungere mot. Foto: Håkon Mosvold Larsen / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vaksineekspert: Det vil komme koronavarianter vaksinen ikke fungerer mot</span></h3><p class="lead">En norsk vaksineekspert tror det vil komme varianter av koronaviruset som vaksinene ikke vil fungere mot.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.framtidinord.no/ntb/innenriks/2021/07/12/Brann-i-bolig-i-Bamble-slukket-24258622.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Brann i bolig i Bamble slukket</span></h3><p class="lead">Tre personer evakuerte seg selv etter at det natt til mandag begynte å brenne i et bolighus på Stathelle i Bamble kommune. Ingen ble skadd i brannen.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.framtidinord.no/">
    <svg class="logo" viewBox="0 0 389.3 85.6" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/framtidinord"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/FramtidiNord"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://framtidinord.alda.no/?aviskode=FIN" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name">Kjetil Martesønn Skog</dd>
    <dt class="credit-item role">Daglig leder</dt>
    <dd class="credit-item name">Tor Sara</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips SMS/MMS</dt>
    <dd class="info-item description">FIN TIPS til 2399</dd>
    <dd class="info-item description"><a href="mailto:tips@framtidinord.no">tips@framtidinord.no</a></dd>
    <dd class="info-item description">777 66 902</dd>

    <dt class="info-item title">Redaksjonen</dt>
    <dd class="info-item description"><a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a></dd>

    <dt class="info-item title">Annonseavdelingen</dt>
    <dd class="info-item description"><a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a></dd>

    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description">777 66 900</dd>
</dl>

<!-- Javascript for å sjekke om abonnent er innlogget for å vise kampanjeannonse-->

<script type="text/javascript">

    setTimeout(hideOffer, 50);
    setTimeout(hideOffer, 1200);
   
    function hideOffer () {
        var harAbo = false;
        if (sessionStorage.getItem('PWU_HP')) {
            harAbo = sessionStorage.getItem('PWU_HP');
        }
        if (harAbo) {
            $('#subscrOffer1').hide();
            $('#subscrOffer2').hide();
        }
    }
</script></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Framtid i Nord arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Framtid i Nord. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://framtidinord.alda.no/personvern?0&aviskode=FIN">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'framtidinord');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'24259314',
					accessLevel: 'Free',
					
					category:'fin_ntb_base > ntb_innenriks'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618894',
                                site: 'framtidinord',
                                newspapercode: 'fin',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 24259314
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'fin';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '24259314';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'innenriks';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-858854-1']);
                            
                            _gaq.push(['_setDomainName', '.framtidinord.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	