<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #274471 salesposter article nyheter nyheter news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#274471%20salesposter%20article%20nyheter%20nyheter%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Venter snittpris på 56, 3 øre i nord i dag  - framtidinord.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-12-28T08:30:33Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-12-28T08:30:33Z"><meta data-n-head="ssr" name="author" property="article:author" content="NTB, Altaposten"><meta data-n-head="ssr" property="article:tag" content="Strøm"><meta data-n-head="ssr" property="article:tag" content="Nord Pool"><meta data-n-head="ssr" property="article:tag" content="Strømstøtte"><meta data-n-head="ssr" name="cXenseParse:title" content="Venter snittpris på 56, 3 øre i nord i dag"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:htg-framtidinord-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="BWG6yQ"><meta data-n-head="ssr" name="article:section" content="Nyheter"><meta data-n-head="ssr" name="cXenseParse:htg-framtidinord-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:framtidinord-tag" content="Strøm"><meta data-n-head="ssr" name="cXenseParse:framtidinord-tag" content="Nord Pool"><meta data-n-head="ssr" name="cXenseParse:framtidinord-tag" content="Strømstøtte"><meta data-n-head="ssr" property="fb:app_id" content="115979155218589"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="framtidinord.no"><meta data-n-head="ssr" property="og:description" content=""><meta data-n-head="ssr" property="og:title" content="(+) Venter snittpris på 56, 3 øre i nord i dag"><meta data-n-head="ssr" property="og:url" content="https://www.framtidinord.no/nyheter/i/BWG6yQ/venter-nittpris-paa-56-3-oere-i-nord-paa-onsdag"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/b2a5d083-650e-4c25-ab27-79ca2c816702?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="framtidinord.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Venter snittpris på 56, 3 øre i nord i dag"><meta data-n-head="ssr" name="description" content=""><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#274471"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Strøm,Nord Pool,Strømstøtte"><meta data-n-head="ssr" name="robots" content="noarchive, max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1153568079"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.framtidinord.no/nyheter/i/BWG6yQ/venter-nittpris-paa-56-3-oere-i-nord-paa-onsdag"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.framtidinord.82b957fc1b85a3d1ad6b.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/b2a5d083-650e-4c25-ab27-79ca2c816702?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Venter snittpris på 56, 3 øre i nord i dag","image":["https://vcdn.polarismedia.no/b2a5d083-650e-4c25-ab27-79ca2c816702?fit=crop&amp;q=80&amp;w=980","https://vcdn.polarismedia.no/b2a5d083-650e-4c25-ab27-79ca2c816702"],"datePublished":"2022-12-28T08:30:33Z","dateModified":"2022-12-28T08:30:33Z","author":[{"@type":"Person","name":"NTB, Altaposten"}],"keywords":"Strøm,Nord Pool,Strømstøtte"}</script><link rel="preload" href="/_nuxt/pox.vendors/app.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.global.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.article.fbc31f7dbf4bcb4bd476.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.fbc31f7dbf4bcb4bd476.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Nyheter" tabindex="-1" class="logo"><!----> <a title="Forsiden til framtidinord" href="/" data-fetch-key="Logo:0" class="logo-link framtidinord-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 389.3 85.6" preserveAspectRatio="xMinYMid" width="389.3"  height="85.6" ><defs><symbol id="ygg-logo">

        <style type="text/css">
            .st0 { fill: #de3040; }
            .st1 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
            .st2 { fill: #ffffff; }
        </style>

        <path id="circle" class="st0" d="M325.6,9.9c0-5.5-4.2-9.9-9.5-9.9c-5.2,0-9.5,4.4-9.5,9.9c0,5.5,4.2,9.9,9.5,9.9 C321.4,19.8,325.6,15.4,325.6,9.9" fill="#DE3040"></path>
        <path id="f" class="st1" d="M51.6,0.9V17H19.4c0,5.1,0,10.4,0,15.5c8.8,0.3,19.5,0.1,29.6,0.1v16.1H19.4v35.5 c-4.8,0.1-14.6,0-19.4,0v-82C0,0.6,0.1,1,0.8,0.9H51.6z" fill="#FFFFFF"></path>
        <path id="r_1_" class="st1" d="M76.5,33.5v-7.6H58.3v57.9h18.2V44.9c5.2-2.3,13.9-3.5,20.7-1.7V25.9C87.6,23.7,81.2,30.6,76.5,33.5" fill="#FFFFFF"></path>
        <path id="a" class="st1" d="M150.1,31.4c-8.8-10.2-30.2-7.5-45.2-4.7c-0.5,2.6,0.6,10-0.4,14.4c8.9-2.9,31.3-9.5,31.7,4.7 c-13.2,1.6-24,0.5-31.7,8c-10.5,10.3-3.6,30.4,11.4,31.7c9.8,0.9,15.3-3.9,20.3-7.2v5.5c5.9-0.3,13,0.6,18.2-0.4 C150.7,66.3,159.3,42,150.1,31.4z M136.1,68.6c-3.6,4.6-15.5,6.5-17.8,0.4c-3.5-9.4,8.1-12.4,17.8-12.3V68.6z" fill="#FFFFFF"></path>
        <path id="m" class="st1" d="M207.6,25.4c-9-5.3-21,0.7-26.2,5.1V25h-18.2v58.8h18.2v-41c2.9-2.7,9.9-5,13.5-2.5 c3.6,2.5,3,13.1,3,20.3v23.3H216v-41c2.9-2.7,9.8-5,13.5-2.5c3.8,2.5,3,13.1,3,20.3v23.3h18.2c-2-18.3,5-46.8-5.9-56.6 c-9.1-8.3-25.2-1-30.9,5.9C212.1,29.9,210.5,27.2,207.6,25.4" fill="#FFFFFF"></path>
        <path id="i_1_" class="st1" d="M306.9,24.6c-1,18.7-0.1,39.3-0.4,58.8h18.2V24.6H306.9z" fill="#FFFFFF"></path>
        <path id="t" class="st1" d="M263.9,8c4.8,0.1,13.6,0.1,18.1,0.1v16.5h17.3v13.5h-16.9c0,0.5-1.4,22,2.2,29c2.9,5.8,9.7,3.4,14.3,1.8 c1,3.8,0.1,9.4,0.4,14c-11.3,2.3-23.9,3.5-30-3.6c-7.6-8.8-4.2-27-5.4-41.6c-1.7,0.1-5.8,0-7.3,0V24.6c2.3,0,5,0,7.3,0 C264,19.6,263.7,13.4,263.9,8" fill="#FFFFFF"></path>
        <path id="d_1_" class="st1" d="M370.7,1.3v24.5c-4.2-1.9-6.4-3.4-10.6-3.8c-34.3-3.7-37.5,59.1-8.9,62.1c9.7,1,14.2-4.1,19.4-6.8 v5.1h18.6V1.3H370.7z M370.7,66c-5.8,3.8-14.1,4.7-17.8-0.8c-5.1-7.7-2.3-24,4.7-27.5c3.4-1.7,8.9-1.4,13.1,0.4V66z" fill="#FFFFFF"></path>
        <path id="i" class="st2" d="M315.6,14.9c-0.1,0.3-0.3,1-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.6,0,1.5-1.3,1.9-1.8l0.4,0.2 c-0.9,1.4-2.3,3.3-4.2,3.3c-0.9,0-1.8-0.6-1.8-1.6c0-0.5,0.2-1,0.3-1.5l1.8-5.3c0.1-0.4,0.4-1.2,0.4-1.5c0-0.6-0.6-0.8-1.1-0.8h-0.3 l0.1-0.5l4.6-0.7h0.5L315.6,14.9z M317.7,0.7c1,0,1.9,0.8,1.8,1.8s-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.8-1.8 C315.8,1.5,316.6,0.7,317.7,0.7" fill="#FFFFFF"></path>
        <path id="n" class="st2" d="M331.1,12.4L331.1,12.4c1-1.7,2.9-5.4,4.8-5.4c0.8,0,1.3,0.8,1.3,1.8c0,0.6-0.2,1.4-0.4,1.9l-1.2,4.7 c-0.1,0.2-0.2,0.9-0.2,1.2c0,0.2,0.1,0.3,0.2,0.3c0.4,0,1-1.2,1.3-1.6l0.4,0.3c-0.7,1.4-1.8,3.1-3.2,3.1c-0.7,0-1.3-0.5-1.3-1.4 c0-0.6,0.2-1.3,0.3-1.9l1.2-4.7c0.1-0.2,0.2-0.8,0.2-1c0-0.2-0.1-0.3-0.3-0.3c-1.1,0-3.4,4.5-3.7,5.8l-0.9,3.4h-2.5l2.1-8 c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4L331.1,12.4z" fill="#FFFFFF"></path>
        <path id="o" class="st2" d="M341.5,18.8c-1.7,0-2.8-1.4-2.8-3.5c0.1-4,3-8.3,6.4-8.3c1.7,0,2.8,1.4,2.8,3.5 C347.8,14.5,344.8,18.8,341.5,18.8 M344.6,7.7c-1.9,0-3.4,7.3-3.5,8.8c0,1,0.4,1.7,0.9,1.7c1.8,0,3.4-6.8,3.4-9.1 C345.5,8.4,345.3,7.7,344.6,7.7" fill="#FFFFFF"></path>
        <path id="r" class="st2" d="M351.8,13.9L351.8,13.9C354,8,354.9,7,355.9,7c0.7,0,0.9,0.7,0.9,1.4c0,0.8-0.4,2.5-1.2,2.5 c-0.7,0-0.6-1.1-1-1.1c-0.7,0-2.4,3.2-3.4,8.6h-2.4l1.9-8.5c0.1-0.4,0.1-0.6,0.1-1c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.3-0.7h0.4 L351.8,13.9z" fill="#FFFFFF"></path>
        <path id="d" class="st2" d="M363.8,15.4c-0.1,0.4-0.3,0.9-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.4,0,1.1-1.1,1.3-1.5l0.3,0.2 c-0.7,1.5-1.7,3.1-3.2,3.1c-0.7,0-1.2-0.5-1.2-1.4c0-0.7,0.2-1.7,0.6-2.8l0-0.1c-0.7,1.5-2,4.3-3.6,4.3c-1.3,0-1.7-1.6-1.7-3 c0.1-3.9,3-8.8,5.5-8.8c0.6,0,1,0.4,1.3,0.9l0.8-3.1c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4 L363.8,15.4z M359.6,16.5c1.2,0,3.3-5.2,3.3-7.3c0-0.6-0.1-1.5-0.7-1.5c-1.5,0-3.1,5.6-3.1,7.6C359,15.7,359.1,16.5,359.6,16.5" fill="#FFFFFF"></path>

    </symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="https://framtidinord.e-pages.pub/" class="title removePlussForApp">eAvis</a></li><li class="menu-item active"><a href="/nyheter/" class="title">Nyheter</a></li><li class="menu-item"><a href="/meninger/" class="title">Meninger</a></li><li class="menu-item"><a href="/sport/" class="title">Sport</a></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a></li><li class="menu-item"><a href="https://folk.framtidinord.no/" class="title">Folk</a></li><li class="menu-item"><a href="https://torg.framtidinord.no/" class="title">Torg</a></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-6079120[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-6079120[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-6079120[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <!----> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" pulsePageType="Article" class="Art Article Default"><div class="article-header"><h1>Venter snittpris på 56, 3 øre i nord i dag</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarlig Redaktør</dt> <!----> <dd><a href="mailto:kjetil@framtidinord.no">Kjetil Martesønn Skog</a></dd></dl><dl><dt>Daglig Leder</dt> <!----> <dd><a href="mailto:tor@framtidinord.no">Tor Sara</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Redaksjonen</dt> <dd><a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a></dd></dl><dl><!----> <dt>Annonseavdelingen</dt> <dd><a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a></dd></dl><dl><!----> <dt>Kundeservice</dt> <dd><a href='tel:77766902'>777 66 902</a></dd></dl></section> <div><div><section class="Tips"><dl><dt>Tipstelefon</dt> <dd><a href='tel:77766902'>777 66 902</a></dd></dl><dl><dt>SMS/MMS</dt> <dd><a href='sms:2399;?&body=FIN%20TIPS'>FIN TIPS til 2399</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til framtidinord" href="/" data-fetch-key="Logo:1" class="logo-link framtidinord-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 389.3 85.6" preserveAspectRatio="xMinYMid" width="389.3"  height="85.6" ><defs><symbol id="ygg-logo">

        <style type="text/css">
            .st0 { fill: #de3040; }
            .st1 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
            .st2 { fill: #ffffff; }
        </style>

        <path id="circle" class="st0" d="M325.6,9.9c0-5.5-4.2-9.9-9.5-9.9c-5.2,0-9.5,4.4-9.5,9.9c0,5.5,4.2,9.9,9.5,9.9 C321.4,19.8,325.6,15.4,325.6,9.9" fill="#DE3040"></path>
        <path id="f" class="st1" d="M51.6,0.9V17H19.4c0,5.1,0,10.4,0,15.5c8.8,0.3,19.5,0.1,29.6,0.1v16.1H19.4v35.5 c-4.8,0.1-14.6,0-19.4,0v-82C0,0.6,0.1,1,0.8,0.9H51.6z" fill="#FFFFFF"></path>
        <path id="r_1_" class="st1" d="M76.5,33.5v-7.6H58.3v57.9h18.2V44.9c5.2-2.3,13.9-3.5,20.7-1.7V25.9C87.6,23.7,81.2,30.6,76.5,33.5" fill="#FFFFFF"></path>
        <path id="a" class="st1" d="M150.1,31.4c-8.8-10.2-30.2-7.5-45.2-4.7c-0.5,2.6,0.6,10-0.4,14.4c8.9-2.9,31.3-9.5,31.7,4.7 c-13.2,1.6-24,0.5-31.7,8c-10.5,10.3-3.6,30.4,11.4,31.7c9.8,0.9,15.3-3.9,20.3-7.2v5.5c5.9-0.3,13,0.6,18.2-0.4 C150.7,66.3,159.3,42,150.1,31.4z M136.1,68.6c-3.6,4.6-15.5,6.5-17.8,0.4c-3.5-9.4,8.1-12.4,17.8-12.3V68.6z" fill="#FFFFFF"></path>
        <path id="m" class="st1" d="M207.6,25.4c-9-5.3-21,0.7-26.2,5.1V25h-18.2v58.8h18.2v-41c2.9-2.7,9.9-5,13.5-2.5 c3.6,2.5,3,13.1,3,20.3v23.3H216v-41c2.9-2.7,9.8-5,13.5-2.5c3.8,2.5,3,13.1,3,20.3v23.3h18.2c-2-18.3,5-46.8-5.9-56.6 c-9.1-8.3-25.2-1-30.9,5.9C212.1,29.9,210.5,27.2,207.6,25.4" fill="#FFFFFF"></path>
        <path id="i_1_" class="st1" d="M306.9,24.6c-1,18.7-0.1,39.3-0.4,58.8h18.2V24.6H306.9z" fill="#FFFFFF"></path>
        <path id="t" class="st1" d="M263.9,8c4.8,0.1,13.6,0.1,18.1,0.1v16.5h17.3v13.5h-16.9c0,0.5-1.4,22,2.2,29c2.9,5.8,9.7,3.4,14.3,1.8 c1,3.8,0.1,9.4,0.4,14c-11.3,2.3-23.9,3.5-30-3.6c-7.6-8.8-4.2-27-5.4-41.6c-1.7,0.1-5.8,0-7.3,0V24.6c2.3,0,5,0,7.3,0 C264,19.6,263.7,13.4,263.9,8" fill="#FFFFFF"></path>
        <path id="d_1_" class="st1" d="M370.7,1.3v24.5c-4.2-1.9-6.4-3.4-10.6-3.8c-34.3-3.7-37.5,59.1-8.9,62.1c9.7,1,14.2-4.1,19.4-6.8 v5.1h18.6V1.3H370.7z M370.7,66c-5.8,3.8-14.1,4.7-17.8-0.8c-5.1-7.7-2.3-24,4.7-27.5c3.4-1.7,8.9-1.4,13.1,0.4V66z" fill="#FFFFFF"></path>
        <path id="i" class="st2" d="M315.6,14.9c-0.1,0.3-0.3,1-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.6,0,1.5-1.3,1.9-1.8l0.4,0.2 c-0.9,1.4-2.3,3.3-4.2,3.3c-0.9,0-1.8-0.6-1.8-1.6c0-0.5,0.2-1,0.3-1.5l1.8-5.3c0.1-0.4,0.4-1.2,0.4-1.5c0-0.6-0.6-0.8-1.1-0.8h-0.3 l0.1-0.5l4.6-0.7h0.5L315.6,14.9z M317.7,0.7c1,0,1.9,0.8,1.8,1.8s-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.8-1.8 C315.8,1.5,316.6,0.7,317.7,0.7" fill="#FFFFFF"></path>
        <path id="n" class="st2" d="M331.1,12.4L331.1,12.4c1-1.7,2.9-5.4,4.8-5.4c0.8,0,1.3,0.8,1.3,1.8c0,0.6-0.2,1.4-0.4,1.9l-1.2,4.7 c-0.1,0.2-0.2,0.9-0.2,1.2c0,0.2,0.1,0.3,0.2,0.3c0.4,0,1-1.2,1.3-1.6l0.4,0.3c-0.7,1.4-1.8,3.1-3.2,3.1c-0.7,0-1.3-0.5-1.3-1.4 c0-0.6,0.2-1.3,0.3-1.9l1.2-4.7c0.1-0.2,0.2-0.8,0.2-1c0-0.2-0.1-0.3-0.3-0.3c-1.1,0-3.4,4.5-3.7,5.8l-0.9,3.4h-2.5l2.1-8 c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4L331.1,12.4z" fill="#FFFFFF"></path>
        <path id="o" class="st2" d="M341.5,18.8c-1.7,0-2.8-1.4-2.8-3.5c0.1-4,3-8.3,6.4-8.3c1.7,0,2.8,1.4,2.8,3.5 C347.8,14.5,344.8,18.8,341.5,18.8 M344.6,7.7c-1.9,0-3.4,7.3-3.5,8.8c0,1,0.4,1.7,0.9,1.7c1.8,0,3.4-6.8,3.4-9.1 C345.5,8.4,345.3,7.7,344.6,7.7" fill="#FFFFFF"></path>
        <path id="r" class="st2" d="M351.8,13.9L351.8,13.9C354,8,354.9,7,355.9,7c0.7,0,0.9,0.7,0.9,1.4c0,0.8-0.4,2.5-1.2,2.5 c-0.7,0-0.6-1.1-1-1.1c-0.7,0-2.4,3.2-3.4,8.6h-2.4l1.9-8.5c0.1-0.4,0.1-0.6,0.1-1c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.3-0.7h0.4 L351.8,13.9z" fill="#FFFFFF"></path>
        <path id="d" class="st2" d="M363.8,15.4c-0.1,0.4-0.3,0.9-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.4,0,1.1-1.1,1.3-1.5l0.3,0.2 c-0.7,1.5-1.7,3.1-3.2,3.1c-0.7,0-1.2-0.5-1.2-1.4c0-0.7,0.2-1.7,0.6-2.8l0-0.1c-0.7,1.5-2,4.3-3.6,4.3c-1.3,0-1.7-1.6-1.7-3 c0.1-3.9,3-8.8,5.5-8.8c0.6,0,1,0.4,1.3,0.9l0.8-3.1c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4 L363.8,15.4z M359.6,16.5c1.2,0,3.3-5.2,3.3-7.3c0-0.6-0.1-1.5-0.7-1.5c-1.5,0-3.1,5.6-3.1,7.6C359,15.7,359.1,16.5,359.6,16.5" fill="#FFFFFF"></path>

    </symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <a title="Lenke til Miljøfyrtårn" href="https://www.miljofyrtarn.no/virksomhet/om-oss/dette-er-miljofyrtarn/" target="_blank" rel="noopener noreferrer" class="ecoLightHouse"><figure><svg id="ecolight" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 135.95 110.56" class="ecolighthouse"><defs><clipPath id="clip-path" transform="translate(1.48 -.62)"><rect x="7.09" y="6.61" width="119.06" height="74.06" rx="8.06" style="fill: none"></rect></clipPath></defs> <path d="M130.39 99.71c0 6.33-4.7 11.47-10.5 11.47H13.33c-5.79 0-10.5-5.14-10.5-11.47v-86c0-6.33 4.71-11.46 10.5-11.46h106.56c5.8 0 10.5 5.13 10.5 11.46Z" transform="translate(1.48 -.62)" class="cls-2"></path> <path d="M119.91 87.36a3.24 3.24 0 1 1 3.24 3.24 3.25 3.25 0 0 1-3.24-3.24Zm3.24-2.81a2.81 2.81 0 1 0 2.72 2.81 2.74 2.74 0 0 0-2.72-2.81Zm-.75 4.77h-.4v-3.95h1.43a1.07 1.07 0 0 1 1.21 1.09 1 1 0 0 1-.93 1.11l1.11 1.75h-.54l-1-1.75h-.8Zm0-2.14h.9c.51 0 .88-.11.88-.72s-.39-.71-.88-.71h-.9ZM10.14 101.24H7V86h3.54l4.55 9.24L19.66 86h3.54v15.23h-3.12v-9.5l-5 10-5-10ZM29.28 87.67a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67Zm-.16 13.57h-2.9V90.66h2.9ZM32 101.24V86h2.9v15.23ZM40.68 101.58a4.62 4.62 0 0 1-1 3.38 4.08 4.08 0 0 1-3.1 1.14h-.78v-2.65h.43c1 0 1.56-.69 1.56-1.85V90.66h2.9Zm.16-13.91a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67ZM43.62 101.49l-.73-.76 1.19-1.16A5.38 5.38 0 0 1 42.87 96a5.46 5.46 0 0 1 5.66-5.66 6.09 6.09 0 0 1 3.84 1.26l1.26-1.22.68.76-1.21 1.15A5.88 5.88 0 0 1 54.38 96a5.57 5.57 0 0 1-5.76 5.59 6 6 0 0 1-3.79-1.28Zm6.76-8A3 3 0 0 0 45.7 96a3.18 3.18 0 0 0 .41 1.62Zm-3.56 5a3 3 0 0 0 1.83.59A2.84 2.84 0 0 0 51.52 96a3.09 3.09 0 0 0-.45-1.76ZM59.66 101.24h-2.9v-8.13h-1.17v-2.45h1.17v-.59c0-2.83 1.39-4.16 4.29-4.06v2.67c-1 .11-1.39.5-1.39 1.39v.59h1.39v2.45h-1.39ZM69.68 90.66h3.08l-6 15.39H63.7l2-5.06L62 90.66h3.08l2.14 6.28ZM77.08 90.66v1.56A2.63 2.63 0 0 1 78 90.8a3 3 0 0 1 1.71-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.45-.05-.61-.05a2.36 2.36 0 0 0-1.94 1 2.9 2.9 0 0 0-.44 1.94v5.1h-2.9V90.66ZM85.21 98.13c0 .5.18.64.82.69h.51v2.42h-2.31c-1.42 0-1.94-.62-1.92-2v-6.18H81.1v-2.44h1.21v-2.83h2.9v2.83h1.33v2.44h-1.33ZM96.72 90.66h2.9v10.58h-2.9v-1.47a4.32 4.32 0 0 1-3.67 1.83c-3 0-5.1-2.3-5.1-5.52s2.24-5.78 5.32-5.78a4.14 4.14 0 0 1 3.45 1.7ZM91.06 96a3 3 0 0 0 2.78 3.24 3.15 3.15 0 0 0 2.93-3.33 2.93 2.93 0 0 0-2.9-3.2c-1.65.03-2.81 1.38-2.81 3.29Zm5-8.59A2.11 2.11 0 1 1 94 85.32a2.07 2.07 0 0 1 2.08 2.12Zm-3.15 0a1 1 0 1 0 1-1 1 1 0 0 0-.98.99ZM105.38 90.66v1.56a2.63 2.63 0 0 1 .93-1.42 3.05 3.05 0 0 1 1.72-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.46-.05-.62-.05a2.36 2.36 0 0 0-1.94 1 3 3 0 0 0-.43 1.94v5.1h-2.9V90.66ZM112.85 90.66V92a3 3 0 0 1 2.87-1.67 3.78 3.78 0 0 1 2.61 1c.68.69.93 1.53.93 3.27v6.69h-2.9v-6.61a2.15 2.15 0 0 0-.25-1.23 1.66 1.66 0 0 0-1.39-.71 1.88 1.88 0 0 0-1.87 2.08v6.42H110V90.66Z" transform="translate(1.48 -.62)" class="cls-3"></path> <g style="clip-path: url(#clip-path)"><path d="M1.91 0h142.54v83.3H1.91z" style="fill: #089bd7"></path> <path d="M7.22 75s-9.62 6.31-8.63 11.37c.77 3.92 11.55 6.93 15 6.91 12.47-.07 23.9-11.55 23.9-11.55L30.6 42l2.49-.18-.3-12 6.74.14-18.65-18.57L5.27 29.62l1.81.38h3.29l.34 11.59 3 .18Z" transform="translate(1.48 -.62)" class="cls-3"></path> <path d="m13.6 30.06 1.8 9.52h13.47l69.48 38.34S70.26 58.11 84.58 28.34Z" transform="translate(1.48 -.62)" class="cls-2"></path> <circle cx="115.13" cy="46.37" r="34.82" class="cls-3"></circle> <path d="m79 42.59.09-.72Z" transform="translate(1.48 -.62)" class="cls-3"></path> <path d="M79.08 41.87c0-.32.07-.64.12-1-.05.35-.08.68-.12 1ZM84.33 28.34a32.5 32.5 0 0 0-5.13 13.57c0 .32-.08.64-.12 1l-.09.72c-.1 1.12-.16 2.25-.16 3.4a34.88 34.88 0 0 0 41.88 34.07s6.43-53.19-36.38-52.76Z" transform="translate(1.48 -.62)" class="cls-6"></path> <path d="M116.64 78.05 107 70.3l4.22-13.55-5.63 12A34.78 34.78 0 0 1 98 60.86l6.22-13.22L96.84 59s-3.71-4.8-4.84-8.88a107.85 107.85 0 0 0 4.59-12l-5.42 10.59S87 43 87.74 33.4c0 0-3.7 8.62 6.88 25.26L83.55 53.8l12.58 7.39 5.31 5.81-10.59-1.14 12 2.91s4.78 3.92 7.9 6.2l-11.2-.22 12.39 1.68 3.28 2.13Z" transform="translate(1.48 -.62)" class="cls-2"></path></g> <path d="M119.91 87.36a3.24 3.24 0 1 1 3.24 3.24 3.25 3.25 0 0 1-3.24-3.24Zm3.24-2.81a2.81 2.81 0 1 0 2.72 2.81 2.74 2.74 0 0 0-2.72-2.81Zm-.75 4.77h-.4v-3.95h1.43a1.07 1.07 0 0 1 1.21 1.09 1 1 0 0 1-.93 1.11l1.11 1.75h-.54l-1-1.75h-.8Zm0-2.14h.9c.51 0 .88-.11.88-.72s-.39-.71-.88-.71h-.9ZM10.14 101.24H7V86h3.54l4.55 9.24L19.66 86h3.54v15.23h-3.12v-9.5l-5 10-5-10ZM29.28 87.67a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67Zm-.16 13.57h-2.9V90.66h2.9ZM32 101.24V86h2.9v15.23ZM40.68 101.58a4.62 4.62 0 0 1-1 3.38 4.08 4.08 0 0 1-3.1 1.14h-.78v-2.65h.43c1 0 1.56-.69 1.56-1.85V90.66h2.9Zm.16-13.91a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67ZM43.62 101.49l-.73-.76 1.19-1.16A5.38 5.38 0 0 1 42.87 96a5.46 5.46 0 0 1 5.66-5.66 6.09 6.09 0 0 1 3.84 1.26l1.26-1.22.68.76-1.21 1.15A5.88 5.88 0 0 1 54.38 96a5.57 5.57 0 0 1-5.76 5.59 6 6 0 0 1-3.79-1.28Zm6.76-8A3 3 0 0 0 45.7 96a3.18 3.18 0 0 0 .41 1.62Zm-3.56 5a3 3 0 0 0 1.83.59A2.84 2.84 0 0 0 51.52 96a3.09 3.09 0 0 0-.45-1.76ZM59.66 101.24h-2.9v-8.13h-1.17v-2.45h1.17v-.59c0-2.83 1.39-4.16 4.29-4.06v2.67c-1 .11-1.39.5-1.39 1.39v.59h1.39v2.45h-1.39ZM69.68 90.66h3.08l-6 15.39H63.7l2-5.06L62 90.66h3.08l2.14 6.28ZM77.08 90.66v1.56A2.63 2.63 0 0 1 78 90.8a3 3 0 0 1 1.71-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.45-.05-.61-.05a2.36 2.36 0 0 0-1.94 1 2.9 2.9 0 0 0-.44 1.94v5.1h-2.9V90.66ZM85.21 98.13c0 .5.18.64.82.69h.51v2.42h-2.31c-1.42 0-1.94-.62-1.92-2v-6.18H81.1v-2.44h1.21v-2.83h2.9v2.83h1.33v2.44h-1.33ZM96.72 90.66h2.9v10.58h-2.9v-1.47a4.32 4.32 0 0 1-3.67 1.83c-3 0-5.1-2.3-5.1-5.52s2.24-5.78 5.32-5.78a4.14 4.14 0 0 1 3.45 1.7ZM91.06 96a3 3 0 0 0 2.78 3.24 3.15 3.15 0 0 0 2.93-3.33 2.93 2.93 0 0 0-2.9-3.2c-1.65.03-2.81 1.38-2.81 3.29Zm5-8.59A2.11 2.11 0 1 1 94 85.32a2.07 2.07 0 0 1 2.08 2.12Zm-3.15 0a1 1 0 1 0 1-1 1 1 0 0 0-.98.99ZM105.38 90.66v1.56a2.63 2.63 0 0 1 .93-1.42 3.05 3.05 0 0 1 1.72-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.46-.05-.62-.05a2.36 2.36 0 0 0-1.94 1 3 3 0 0 0-.43 1.94v5.1h-2.9V90.66ZM112.85 90.66V92a3 3 0 0 1 2.87-1.67 3.78 3.78 0 0 1 2.61 1c.68.69.93 1.53.93 3.27v6.69h-2.9v-6.61a2.15 2.15 0 0 0-.25-1.23 1.66 1.66 0 0 0-1.39-.71 1.88 1.88 0 0 0-1.87 2.08v6.42H110V90.66Z" transform="translate(1.48 -.62)" class="cls-3"></path></svg></figure></a></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Framtid i Nord arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Framtid i Nord.</p></div></section> <a href="https://minside.framtidinord.no/personvern">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.global.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.article.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.bundles.fbc31f7dbf4bcb4bd476.js" defer></script><script src="/_nuxt/pox.fbc31f7dbf4bcb4bd476.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
