<!DOCTYPE html>
    <html class="art type-news clean section_video theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="framtidinord"/>
        
    <title>– Ikke tross skredfaren. Hold dere på trygge steder -Framtid i Nord</title>

    <meta name="description" content="Redaktør Kjetil M. Skog ønsker alle en og påske, og oppfordrer de som vil opp på fjellet om å ferdes trygt." />

    <meta name="keywords" content="nyheter,framtis,skjervøy,nordreisa,lyngen,kvænangen,storfjord,troms" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/css/desktop.framtidinord.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="115979155218589"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://www.framtidinord.no/incoming/article16393614.ece/yqgrwx/ALTERNATES/w980-default/kjetil%20kollasj.jpg"/>                
                    <meta property="twitter:image" content="https://www.framtidinord.no/incoming/article16393614.ece/yqgrwx/ALTERNATES/w980-default/kjetil%20kollasj.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="– Ikke tross skredfaren. Hold dere på trygge steder"/>
            <meta name="twitter:title" content="– Ikke tross skredfaren. Hold dere på trygge steder">
        <meta property="og:url" content="https://www.framtidinord.no/video/2018/04/01/%E2%80%93-Ikke-tross-skredfaren.-Hold-dere-p%C3%A5-trygge-steder-16393618.ece"/>
        <meta property="og:description" content="Redaktør Kjetil M. Skog ønsker alle en og påske, og oppfordrer de som vil opp på fjellet om å ferdes trygt."/>
            <meta name="twitter:description" content="Redaktør Kjetil M. Skog ønsker alle en og påske, og oppfordrer de som vil opp på fjellet om å ferdes trygt."/>
        <meta property="og:site_name" content="framtidinord.no"/>
    <meta property="article:published_time" content="2018-04-01T14:50:00+01:00"/>
        <meta property="article:modified_time" content="2018-04-01T12:59:44+01:00"/>
        <meta name="author" property="article:author" content="Johanne P. Elvestad"/>
                        <link rel="pingback" href="https://www.framtidinord.no/xmlrpc"/>

<meta name="cXenseParse:title" content="– Ikke tross skredfaren. Hold dere på trygge steder"/>
	<meta name="cXenseParse:recs:articleid" content="16393618"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:framtidinord-access" content="free"/>

    <meta name="cXenseParse:framtidinord-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.framtidinord.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 178, secId: 6771, artId: 16393618,channel: 'framtidinord',limit: 'board_3=75',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js"></script>
                    <meta name="google-site-verification" content="L8aP4MOgXdlYxUqn53Z8i0l36V1M-p7HIyHXyJTqu88" /><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-framtidinord-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-framtidinord',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-framtidinord-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6771&pubId=178&cat=news&meta=classic&objId=16393618&type=article&title=%e2%80%93+Ikke+tross+skredfaren.+Hold+dere+p%c3%a5+trygge+steder&url=%2fvideo%2f2018%2f04%2f01%2f%25E2%2580%2593-Ikke-tross-skredfaren.-Hold-dere-p%25C3%25A5-trygge-steder-16393618.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6771&amp;pubId=178&amp;cat=news&amp;meta=classic&amp;objId=16393618&amp;type=article&amp;title=%e2%80%93+Ikke+tross+skredfaren.+Hold+dere+p%c3%a5+trygge+steder&amp;url=%2fvideo%2f2018%2f04%2f01%2f%25E2%2580%2593-Ikke-tross-skredfaren.-Hold-dere-p%25C3%25A5-trygge-steder-16393618.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="115979155218589"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.framtidinord.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/pluss/">
						Pluss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.framtidinord.no/eiendom/">
						Eiendom</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">

        <style type="text/css">
            .st0 { fill: #de3040; }
            .st1 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
            .st2 { fill: #ffffff; }
        </style>

        <path id="circle" class="st0" d="M325.6,9.9c0-5.5-4.2-9.9-9.5-9.9c-5.2,0-9.5,4.4-9.5,9.9c0,5.5,4.2,9.9,9.5,9.9 C321.4,19.8,325.6,15.4,325.6,9.9"/>
        <path id="f" class="st1" d="M51.6,0.9V17H19.4c0,5.1,0,10.4,0,15.5c8.8,0.3,19.5,0.1,29.6,0.1v16.1H19.4v35.5 c-4.8,0.1-14.6,0-19.4,0v-82C0,0.6,0.1,1,0.8,0.9H51.6z"/>
        <path id="r_1_" class="st1" d="M76.5,33.5v-7.6H58.3v57.9h18.2V44.9c5.2-2.3,13.9-3.5,20.7-1.7V25.9C87.6,23.7,81.2,30.6,76.5,33.5"/>
        <path id="a" class="st1" d="M150.1,31.4c-8.8-10.2-30.2-7.5-45.2-4.7c-0.5,2.6,0.6,10-0.4,14.4c8.9-2.9,31.3-9.5,31.7,4.7 c-13.2,1.6-24,0.5-31.7,8c-10.5,10.3-3.6,30.4,11.4,31.7c9.8,0.9,15.3-3.9,20.3-7.2v5.5c5.9-0.3,13,0.6,18.2-0.4 C150.7,66.3,159.3,42,150.1,31.4z M136.1,68.6c-3.6,4.6-15.5,6.5-17.8,0.4c-3.5-9.4,8.1-12.4,17.8-12.3V68.6z"/>
        <path id="m" class="st1" d="M207.6,25.4c-9-5.3-21,0.7-26.2,5.1V25h-18.2v58.8h18.2v-41c2.9-2.7,9.9-5,13.5-2.5 c3.6,2.5,3,13.1,3,20.3v23.3H216v-41c2.9-2.7,9.8-5,13.5-2.5c3.8,2.5,3,13.1,3,20.3v23.3h18.2c-2-18.3,5-46.8-5.9-56.6 c-9.1-8.3-25.2-1-30.9,5.9C212.1,29.9,210.5,27.2,207.6,25.4"/>
        <path id="i_1_" class="st1" d="M306.9,24.6c-1,18.7-0.1,39.3-0.4,58.8h18.2V24.6H306.9z"/>
        <path id="t" class="st1" d="M263.9,8c4.8,0.1,13.6,0.1,18.1,0.1v16.5h17.3v13.5h-16.9c0,0.5-1.4,22,2.2,29c2.9,5.8,9.7,3.4,14.3,1.8 c1,3.8,0.1,9.4,0.4,14c-11.3,2.3-23.9,3.5-30-3.6c-7.6-8.8-4.2-27-5.4-41.6c-1.7,0.1-5.8,0-7.3,0V24.6c2.3,0,5,0,7.3,0 C264,19.6,263.7,13.4,263.9,8"/>
        <path id="d_1_" class="st1" d="M370.7,1.3v24.5c-4.2-1.9-6.4-3.4-10.6-3.8c-34.3-3.7-37.5,59.1-8.9,62.1c9.7,1,14.2-4.1,19.4-6.8 v5.1h18.6V1.3H370.7z M370.7,66c-5.8,3.8-14.1,4.7-17.8-0.8c-5.1-7.7-2.3-24,4.7-27.5c3.4-1.7,8.9-1.4,13.1,0.4V66z"/>
        <path id="i" class="st2" d="M315.6,14.9c-0.1,0.3-0.3,1-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.6,0,1.5-1.3,1.9-1.8l0.4,0.2 c-0.9,1.4-2.3,3.3-4.2,3.3c-0.9,0-1.8-0.6-1.8-1.6c0-0.5,0.2-1,0.3-1.5l1.8-5.3c0.1-0.4,0.4-1.2,0.4-1.5c0-0.6-0.6-0.8-1.1-0.8h-0.3 l0.1-0.5l4.6-0.7h0.5L315.6,14.9z M317.7,0.7c1,0,1.9,0.8,1.8,1.8s-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.8-1.8 C315.8,1.5,316.6,0.7,317.7,0.7"/>
        <path id="n" class="st2" d="M331.1,12.4L331.1,12.4c1-1.7,2.9-5.4,4.8-5.4c0.8,0,1.3,0.8,1.3,1.8c0,0.6-0.2,1.4-0.4,1.9l-1.2,4.7 c-0.1,0.2-0.2,0.9-0.2,1.2c0,0.2,0.1,0.3,0.2,0.3c0.4,0,1-1.2,1.3-1.6l0.4,0.3c-0.7,1.4-1.8,3.1-3.2,3.1c-0.7,0-1.3-0.5-1.3-1.4 c0-0.6,0.2-1.3,0.3-1.9l1.2-4.7c0.1-0.2,0.2-0.8,0.2-1c0-0.2-0.1-0.3-0.3-0.3c-1.1,0-3.4,4.5-3.7,5.8l-0.9,3.4h-2.5l2.1-8 c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4L331.1,12.4z"/>
        <path id="o" class="st2" d="M341.5,18.8c-1.7,0-2.8-1.4-2.8-3.5c0.1-4,3-8.3,6.4-8.3c1.7,0,2.8,1.4,2.8,3.5 C347.8,14.5,344.8,18.8,341.5,18.8 M344.6,7.7c-1.9,0-3.4,7.3-3.5,8.8c0,1,0.4,1.7,0.9,1.7c1.8,0,3.4-6.8,3.4-9.1 C345.5,8.4,345.3,7.7,344.6,7.7"/>
        <path id="r" class="st2" d="M351.8,13.9L351.8,13.9C354,8,354.9,7,355.9,7c0.7,0,0.9,0.7,0.9,1.4c0,0.8-0.4,2.5-1.2,2.5 c-0.7,0-0.6-1.1-1-1.1c-0.7,0-2.4,3.2-3.4,8.6h-2.4l1.9-8.5c0.1-0.4,0.1-0.6,0.1-1c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.3-0.7h0.4 L351.8,13.9z"/>
        <path id="d" class="st2" d="M363.8,15.4c-0.1,0.4-0.3,0.9-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.4,0,1.1-1.1,1.3-1.5l0.3,0.2 c-0.7,1.5-1.7,3.1-3.2,3.1c-0.7,0-1.2-0.5-1.2-1.4c0-0.7,0.2-1.7,0.6-2.8l0-0.1c-0.7,1.5-2,4.3-3.6,4.3c-1.3,0-1.7-1.6-1.7-3 c0.1-3.9,3-8.8,5.5-8.8c0.6,0,1,0.4,1.3,0.9l0.8-3.1c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4 L363.8,15.4z M359.6,16.5c1.2,0,3.3-5.2,3.3-7.3c0-0.6-0.1-1.5-0.7-1.5c-1.5,0-3.1,5.6-3.1,7.6C359,15.7,359.1,16.5,359.6,16.5"/>

    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.framtidinord.no/">
    <svg class="logo" viewBox="0 0 389.3 85.6" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.framtidinord.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/pluss/">
						Pluss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.framtidinord.no/eiendom/">
						Eiendom</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.framtidinord.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//framtidinord.alda.no/minside?aviskode=FIN">Min side</a></li>
								<li><a href="//framtidinord.alda.no/endreprofil?aviskode=FIN">Min bruker</a></li>
                                                                <li><a href="http://www.framtidinord.no/kundeservice/">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab67431c7afb52000003',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301529,subscriberUser: true,shortcode: 'fin',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.framtidinord.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/pluss/">
						Pluss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.framtidinord.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.framtidinord.no/video/">
						TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/Billedserier/">
						Bilder</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/folk/">
						Hilsener</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13389319&CFTOKEN=17825477">
						Torget</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/nyheter/2011/07/08/Kontakt-Framtid-i-Nord-4349493.ece">
						Kontakt oss</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/kundeservice/">
						Kundeservice</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://framtidinord.alda.no/leseavis?aviskode=FIN">
						Les e-avis</a>
						</li>
					<li class="menu-item menu-title ">
						Markedsplass</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.framtidinord.no/jungeltelegrafen/">
						Jungeltelegrafen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.framtidinord.no/eiendom/">
						Eiendom</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/framtidinord"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/FramtidiNord"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								– Ikke tross skredfaren. Hold dere på trygge steder</span>
							</h1>
					<div class="lead">
							Redaktør Kjetil M. Skog ønsker alle en og påske, og oppfordrer de som vil opp på fjellet om å ferdes trygt.</div>
					<figure class="media video">

			<div class="js-require-widget vplayer ratio"
				data-widget="video@loadPlayer"
				data-videoid="20427"
				data-width="980"
				data-height="551"
				data-vendor="itromso"
				
					data-context="relation"
				
					data-src="https://cdn.svp.schibsted.io/player/2.0.0-rc1/player.min.js"
				
					data-autoplay="false"
				
					data-category="nyheter"
				
					data-preroll="12869527"
				
					data-publisher="no-framtidinord"
				
					data-publishergroup="polaris"
				
					data-member="3296"
				
					data-supplytype="web_desktop"
				
					data-platform="classic">

				</div>

			<p class="caption">Redaktøren ønsker alle en og påske, og oppfordrer alle om å ferdes trygt.</p>
			</figure>

	</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Video</span>
				<div class="dateline">
						<time class="published" datetime="2018-04-01 02:50"><span class="label">Publisert:</span> 
							01 april 2018 14:50</time>
						<time class="modified" datetime="2018-04-01 02:50"><span class="label">Sist oppdatert:</span> 
							01 april 2018 14:50</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:johanne@framtidinord.no"><span class="firstName">Johanne</span><span class="surName">P. Elvestad</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 93022024</li>
										<li class="email"><span>E-post:</span> <a href="mailto:johanne@framtidinord.no" title="Send  en e-post.">johanne@framtidinord.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Det er fortsatt stor skredfare i Nord-Troms. <a href="https://www.framtidinord.no/pluss/2018/04/01/Fortsatt-fare-for-store-naturlig-utl%C3%B8ste-skred-16393422.ece">Å ferdes trygt i fjellet krever erfaring og solid kunnskap</a> (For våre abonnenter)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p><strong>Si din mening:</strong></p>

<p>Framtid i Nord ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk. Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</p></div>
			<div id="art_6771" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.framtidinord.no/video/article16393618.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Video</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news  hasVideo     payed">
                                        <a  href="https://www.framtidinord.no/pluss/2018/03/29/D%C3%A5rlig-feste-satte-ingen-demper-for-stemningen-16385972.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.framtidinord.no/incoming/article16385956.ece/ea5rgq/ALTERNATES/w{width}-default/treskifestivalen.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Johanne P. Elvestad)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Dårlig feste satte ingen 
demper for stemningen</h3><p class="lead">Onsdag var det igjen tid for den gikk den årlige Treskifestivalen. </p></div></a></div>
                                <div class="article news  hasVideo     payed">
                                        <a  href="https://www.framtidinord.no/pluss/2018/03/27/Fanget-storskredet-p%C3%A5-video-16377300.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.framtidinord.no/video/article16377220.ece/2j070a/ALTERNATES/w{width}-default/5adc0c3381dc9911e9a8da09fca1c873.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Fanget storskredet på video </h3><p class="lead">Marit Elisabeth Eira var vitne da raset gikk over E6. </p></div></a></div>
                                <div class="article news  hasVideo     ">
                                        <a  href="https://www.framtidinord.no/video/2018/03/16/Slik-vil-de-ta-vare-p%C3%A5-de-kvenske-stedsnavnene-16295585.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.framtidinord.no/video/article16295511.ece/du7wbh/ALTERNATES/w{width}-default/a6242d9c7469d94b165ab24a41d12824.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Slik vil de ta vare på de kvenske stedsnavnene</h3><p class="lead">- Det kvenske språket holder på å dø ut, forteller Pål Vegard Eriksen, daglig leder på Halti kvenkultursenter IKS /Haltiin kväänisentteri.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.framtidinord.no/">
    <svg class="logo" viewBox="0 0 389.3 85.6" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/framtidinord"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/FramtidiNord"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://framtidinord.alda.no/?aviskode=FIN" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name">Kjetil Martesønn Skog</dd>
    <dt class="credit-item role">Daglig leder</dt>
    <dd class="credit-item name">Tor Sara</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips SMS/MMS</dt>
    <dd class="info-item description">FIN TIPS til 2399</dd>
    <dd class="info-item description"><a href="mailto:tips@framtidinord.no">tips@framtidinord.no</a></dd>
    <dd class="info-item description">777 66 902</dd>

    <dt class="info-item title">Redaksjonen</dt>
    <dd class="info-item description"><a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a></dd>

    <dt class="info-item title">Annonseavdelingen</dt>
    <dd class="info-item description"><a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a></dd>

    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description">777 66 900</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Framtid i Nord arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Framtid i Nord. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16275118" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.framtidinord.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16275118"/>
					<input type="hidden" name="sectionId" value="6771"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180313b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16275118" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/framtidinord.no/forside",
				"url": "https://www.framtidinord.no/video/2018/04/01/%E2%80%93-Ikke-tross-skredfaren.-Hold-dere-p%C3%A5-trygge-steder-16393618.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/framtidinord.no/forside+url=https://www.framtidinord.no/video/2018/04/01/%E2%80%93-Ikke-tross-skredfaren.-Hold-dere-p%C3%A5-trygge-steder-16393618.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'framtidinord.no',
						
						clientId: 'polaris-nordno',
						contentId: '16393618',
						contentType: 'article',
						category: 'video',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337557460879']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618894']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16393618',
												category: 'Video',
												paid: 'false',
												newspaper_shortcode: 'fin',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-858854-1']);
					
						_gaq.push(['_setDomainName', '.framtidinord.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	