<!DOCTYPE html>
    <html class="art type-news clean section_ntb_sport theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Håndball: Overlegne Veszprém og Tønnesen til semifinale i mesterligaen - Framtid i Nord</title>
    <meta name="description" content="Kent Robin Tønnesen og Veszprém var aldri truet og seilte inn til semifinalen i håndballens mesterliga med en komfortabel seier over Flensburg-Handewitt." />
    <meta name="keywords" content="nyheter,framtis,skjervøy,nordreisa,lyngen,kvænangen,storfjord,troms" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Framtid i Nord"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="2074773359471669"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Håndball: Overlegne Veszprém og Tønnesen til semifinale i mesterligaen"/>
        <meta name="twitter:description" content="Kent Robin Tønnesen og Veszprém var aldri truet og seilte inn til semifinalen i håndballens mesterliga med en komfortabel seier over Flensburg-Handewitt."/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="framtidinord.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Håndball: Overlegne Veszprém og Tønnesen til semifinale i mesterligaen"/>        
        <meta property="og:description" content="Kent Robin Tønnesen og Veszprém var aldri truet og seilte inn til semifinalen i håndballens mesterliga med en komfortabel seier over Flensburg-Handewitt."/>        
        <meta property="og:url" content="https://www.framtidinord.no/ntb/sport/2019/05/04/H%C3%A5ndball-Overlegne-Veszpr%C3%A9m-og-T%C3%B8nnesen-til-semifinale-i-mesterligaen-18963092.ece"/>        
    <meta property="article:modified_time" content="2019-05-04T19:31:00+01:00" />
        <meta property="article:published_time" content="2019-05-04T19:12:38+01:00" />
    <meta name="author" property="article:author" content="(NTB) NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/framtidinord/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Håndball: Overlegne Veszprém og Tønnesen til semifinale i mesterligaen"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="18963092"/>
    <meta name="cXenseParse:framtidinord-importance" content="0"/>
        <meta name="cXenseParse:framtidinord-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Framtid i Nord?service=rss" href="https://www.framtidinord.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/framtidinord/css/desktop.framtidinord.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.framtidinord.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 178, secId: 4053, artId: 18963092,channel: 'framtidinord',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" defer></script>
                    <meta name="google-site-verification" content="L8aP4MOgXdlYxUqn53Z8i0l36V1M-p7HIyHXyJTqu88" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-framtidinord-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 9700,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-framtidinord',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-framtidinord-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4053&pubId=178&cat=news&meta=classic&objId=18963092&type=article&title=H%c3%a5ndball%3a+Overlegne+Veszpr%c3%a9m+og+T%c3%b8nnesen+til+semifinale+i+mesterligaen&url=%2fntb%2fsport%2f2019%2f05%2f04%2fH%25C3%25A5ndball-Overlegne-Veszpr%25C3%25A9m-og-T%25C3%25B8nnesen-til-semifinale-i-mesterligaen-18963092.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4053&amp;pubId=178&amp;cat=news&amp;meta=classic&amp;objId=18963092&amp;type=article&amp;title=H%c3%a5ndball%3a+Overlegne+Veszpr%c3%a9m+og+T%c3%b8nnesen+til+semifinale+i+mesterligaen&amp;url=%2fntb%2fsport%2f2019%2f05%2f04%2fH%25C3%25A5ndball-Overlegne-Veszpr%25C3%25A9m-og-T%25C3%25B8nnesen-til-semifinale-i-mesterligaen-18963092.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="2074773359471669"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.framtidinord.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://framtidinord.alda.no/eavis?2&aviskode=FIN">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.framtidinord.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.framtidinord.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">

        <style type="text/css">
            .st0 { fill: #de3040; }
            .st1 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
            .st2 { fill: #ffffff; }
        </style>

        <path id="circle" class="st0" d="M325.6,9.9c0-5.5-4.2-9.9-9.5-9.9c-5.2,0-9.5,4.4-9.5,9.9c0,5.5,4.2,9.9,9.5,9.9 C321.4,19.8,325.6,15.4,325.6,9.9"/>
        <path id="f" class="st1" d="M51.6,0.9V17H19.4c0,5.1,0,10.4,0,15.5c8.8,0.3,19.5,0.1,29.6,0.1v16.1H19.4v35.5 c-4.8,0.1-14.6,0-19.4,0v-82C0,0.6,0.1,1,0.8,0.9H51.6z"/>
        <path id="r_1_" class="st1" d="M76.5,33.5v-7.6H58.3v57.9h18.2V44.9c5.2-2.3,13.9-3.5,20.7-1.7V25.9C87.6,23.7,81.2,30.6,76.5,33.5"/>
        <path id="a" class="st1" d="M150.1,31.4c-8.8-10.2-30.2-7.5-45.2-4.7c-0.5,2.6,0.6,10-0.4,14.4c8.9-2.9,31.3-9.5,31.7,4.7 c-13.2,1.6-24,0.5-31.7,8c-10.5,10.3-3.6,30.4,11.4,31.7c9.8,0.9,15.3-3.9,20.3-7.2v5.5c5.9-0.3,13,0.6,18.2-0.4 C150.7,66.3,159.3,42,150.1,31.4z M136.1,68.6c-3.6,4.6-15.5,6.5-17.8,0.4c-3.5-9.4,8.1-12.4,17.8-12.3V68.6z"/>
        <path id="m" class="st1" d="M207.6,25.4c-9-5.3-21,0.7-26.2,5.1V25h-18.2v58.8h18.2v-41c2.9-2.7,9.9-5,13.5-2.5 c3.6,2.5,3,13.1,3,20.3v23.3H216v-41c2.9-2.7,9.8-5,13.5-2.5c3.8,2.5,3,13.1,3,20.3v23.3h18.2c-2-18.3,5-46.8-5.9-56.6 c-9.1-8.3-25.2-1-30.9,5.9C212.1,29.9,210.5,27.2,207.6,25.4"/>
        <path id="i_1_" class="st1" d="M306.9,24.6c-1,18.7-0.1,39.3-0.4,58.8h18.2V24.6H306.9z"/>
        <path id="t" class="st1" d="M263.9,8c4.8,0.1,13.6,0.1,18.1,0.1v16.5h17.3v13.5h-16.9c0,0.5-1.4,22,2.2,29c2.9,5.8,9.7,3.4,14.3,1.8 c1,3.8,0.1,9.4,0.4,14c-11.3,2.3-23.9,3.5-30-3.6c-7.6-8.8-4.2-27-5.4-41.6c-1.7,0.1-5.8,0-7.3,0V24.6c2.3,0,5,0,7.3,0 C264,19.6,263.7,13.4,263.9,8"/>
        <path id="d_1_" class="st1" d="M370.7,1.3v24.5c-4.2-1.9-6.4-3.4-10.6-3.8c-34.3-3.7-37.5,59.1-8.9,62.1c9.7,1,14.2-4.1,19.4-6.8 v5.1h18.6V1.3H370.7z M370.7,66c-5.8,3.8-14.1,4.7-17.8-0.8c-5.1-7.7-2.3-24,4.7-27.5c3.4-1.7,8.9-1.4,13.1,0.4V66z"/>
        <path id="i" class="st2" d="M315.6,14.9c-0.1,0.3-0.3,1-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.6,0,1.5-1.3,1.9-1.8l0.4,0.2 c-0.9,1.4-2.3,3.3-4.2,3.3c-0.9,0-1.8-0.6-1.8-1.6c0-0.5,0.2-1,0.3-1.5l1.8-5.3c0.1-0.4,0.4-1.2,0.4-1.5c0-0.6-0.6-0.8-1.1-0.8h-0.3 l0.1-0.5l4.6-0.7h0.5L315.6,14.9z M317.7,0.7c1,0,1.9,0.8,1.8,1.8s-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.8-1.8 C315.8,1.5,316.6,0.7,317.7,0.7"/>
        <path id="n" class="st2" d="M331.1,12.4L331.1,12.4c1-1.7,2.9-5.4,4.8-5.4c0.8,0,1.3,0.8,1.3,1.8c0,0.6-0.2,1.4-0.4,1.9l-1.2,4.7 c-0.1,0.2-0.2,0.9-0.2,1.2c0,0.2,0.1,0.3,0.2,0.3c0.4,0,1-1.2,1.3-1.6l0.4,0.3c-0.7,1.4-1.8,3.1-3.2,3.1c-0.7,0-1.3-0.5-1.3-1.4 c0-0.6,0.2-1.3,0.3-1.9l1.2-4.7c0.1-0.2,0.2-0.8,0.2-1c0-0.2-0.1-0.3-0.3-0.3c-1.1,0-3.4,4.5-3.7,5.8l-0.9,3.4h-2.5l2.1-8 c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4L331.1,12.4z"/>
        <path id="o" class="st2" d="M341.5,18.8c-1.7,0-2.8-1.4-2.8-3.5c0.1-4,3-8.3,6.4-8.3c1.7,0,2.8,1.4,2.8,3.5 C347.8,14.5,344.8,18.8,341.5,18.8 M344.6,7.7c-1.9,0-3.4,7.3-3.5,8.8c0,1,0.4,1.7,0.9,1.7c1.8,0,3.4-6.8,3.4-9.1 C345.5,8.4,345.3,7.7,344.6,7.7"/>
        <path id="r" class="st2" d="M351.8,13.9L351.8,13.9C354,8,354.9,7,355.9,7c0.7,0,0.9,0.7,0.9,1.4c0,0.8-0.4,2.5-1.2,2.5 c-0.7,0-0.6-1.1-1-1.1c-0.7,0-2.4,3.2-3.4,8.6h-2.4l1.9-8.5c0.1-0.4,0.1-0.6,0.1-1c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.3-0.7h0.4 L351.8,13.9z"/>
        <path id="d" class="st2" d="M363.8,15.4c-0.1,0.4-0.3,0.9-0.3,1.3c0,0.2,0.1,0.4,0.3,0.4c0.4,0,1.1-1.1,1.3-1.5l0.3,0.2 c-0.7,1.5-1.7,3.1-3.2,3.1c-0.7,0-1.2-0.5-1.2-1.4c0-0.7,0.2-1.7,0.6-2.8l0-0.1c-0.7,1.5-2,4.3-3.6,4.3c-1.3,0-1.7-1.6-1.7-3 c0.1-3.9,3-8.8,5.5-8.8c0.6,0,1,0.4,1.3,0.9l0.8-3.1c0.1-0.4,0.3-1.2,0.3-1.5c0-0.6-0.5-0.8-0.8-0.8h-0.2l0.1-0.5l3.6-0.7h0.4 L363.8,15.4z M359.6,16.5c1.2,0,3.3-5.2,3.3-7.3c0-0.6-0.1-1.5-0.7-1.5c-1.5,0-3.1,5.6-3.1,7.6C359,15.7,359.1,16.5,359.6,16.5"/>

    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.framtidinord.no/">
    <svg class="logo" viewBox="0 0 389.3 85.6" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.framtidinord.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://framtidinord.alda.no/eavis?2&aviskode=FIN">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.framtidinord.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.framtidinord.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.framtidinord.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.framtidinord.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//framtidinord.alda.no/bestill?aviskode=FIN">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//framtidinord.alda.no/minside?aviskode=FIN">Min side</a></li>
								<li><a href="http://www.framtidinord.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//framtidinord.alda.no/bestill?aviskode=FIN">Bli abonnent</a></li>
						<li><a href="http://www.framtidinord.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab67431c7afb52000003',
                    redirectUri: 'https://www.framtidinord.no',
                    env: 'PRO_NO',
                    pids: 301529,
                    
                    sessionDomain: 'https://id.framtidinord.no',
                    
                    shortcode: 'fin',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.framtidinord.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://framtidinord.alda.no/eavis?2&aviskode=FIN">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.framtidinord.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.framtidinord.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/video/">
							TV</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/Billedserier/">
							Bilder</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.framtidinord.no/">
							Hilsener</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/nyheter/2011/07/08/Kontakt-Framtid-i-Nord-4349493.ece">
							Kontakt oss</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="https://www.framtidinord.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://framtidinord.alda.no/leseavis?aviskode=FIN">
							Les e-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://framtidinord.alda.no/personvern?0&aviskode=FIN">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.framtidinord.no">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.framtidinord.no/stillingledig/#/?limit=20">
							Ledige stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/framtid-i-nord-3496">
							Bedriftsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/framtidinord"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/FramtidiNord"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Håndball: Overlegne Veszprém og Tønnesen til semifinale i mesterligaen</span>
							</h1>
					<div class="lead">
							Kent Robin Tønnesen og Veszprém var aldri truet og seilte inn til semifinalen i håndballens mesterliga med en komfortabel seier over Flensburg-Handewitt.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">sport</span>
				<div class="dateline">
						<time class="published" datetime="2019-05-04 07:12"><span class="label">Publisert:</span> 
							04 mai 2019 19:12</time>
						<time class="modified" datetime="2019-05-04 07:31"><span class="label">Sist oppdatert:</span> 
							04 mai 2019 19:31</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NTB) NTB</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>28-22-seier på bortebane nord i Tyskland ble til 29-25-seier hjemme i Ungarn. Sammenlagt vant det ungarske topplaget 57-47.</p><p>Tønnesen noterte seg for to skudd i løpet av kampen, men tegnet seg ikke på scoringslisten. Nordmannen har kontrakt med Veszprém ut neste sesong.</p><p>De norske spillerne på Flensburg-Handewitt var heller ikke av de mest målhissige i den andre kvartfinalekampen. Gøran Johannessen scoret ett på sine to skuddforsøk og hadde to assists. Magnus Abelvik Rød hadde ett mål og én assist. Magnus Jøndal var i troppen, men kom ikke inn på banen. Torbjørn Bergerud var en av to keepere for tyskerne.</p><p>(©NTB)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p><strong>Si din mening:</strong></p>

<p>Framtid i Nord ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk. Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</p></div>
			<div id="art_4053" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.framtidinord.no/ntb/sport/article18963092.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">sport</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.framtidinord.no/ntb/sport/2019/05/04/H%C3%A5ndball-Overlegne-Veszpr%C3%A9m-og-T%C3%B8nnesen-til-semifinale-i-mesterligaen-18963092.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Håndball: Overlegne Veszprém og Tønnesen til semifinale i mesterligaen</span></h3><p class="lead">Kent Robin Tønnesen og Veszprém var aldri truet og seilte inn til semifinalen i håndballens mesterliga med en komfortabel seier over Flensburg-Handewitt.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.framtidinord.no/ntb/sport/2019/05/04/Atl%C3%A9tico-smell-mot-Espanyol-18962975.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Atlético-smell mot Espanyol</span></h3><p class="lead">Atlético Madrid tapte lørdag 0-3 borte mot Espanyol og kan i verste fall rote bort 2.-plassen i spanske La Liga.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.framtidinord.no/ntb/sport/2019/05/04/Tap-i-Elyounoussis-f%C3%B8rste-Southampton-kamp-siden-februar-18962923.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Tap i Elyounoussis første Southampton-kamp siden februar</span></h3><p class="lead">Mohamed Elyounoussi startet sin første Premier League-kamp siden 30. desember da Southampton tapte 0-3 mot West Ham. Nordmannens forrige kamp kom i februar.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.framtidinord.no/ntb/sport/2019/05/04/Tre-sene-Aalesund-scoringer-hindret-Sogndal-skrell-18962830.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Tre sene Aalesund-scoringer hindret Sogndal-skrell</span></h3><p class="lead">Aalesund var på vei mot sesongens første tap, men serielederen snudde det hele med tre kjappe scoringer på tampen og ordnet 3-1-seier over Sogndal.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.framtidinord.no/">
    <svg class="logo" viewBox="0 0 389.3 85.6" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/framtidinord"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/FramtidiNord"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.framtidinord.no/?widgetName=polarisFeeds&widgetId=6351127&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://framtidinord.alda.no/?aviskode=FIN" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name">Kjetil Martesønn Skog</dd>
    <dt class="credit-item role">Daglig leder</dt>
    <dd class="credit-item name">Tor Sara</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips SMS/MMS</dt>
    <dd class="info-item description">FIN TIPS til 2399</dd>
    <dd class="info-item description"><a href="mailto:tips@framtidinord.no">tips@framtidinord.no</a></dd>
    <dd class="info-item description">777 66 902</dd>

    <dt class="info-item title">Redaksjonen</dt>
    <dd class="info-item description"><a href="mailto:nyhet@framtidinord.no">nyhet@framtidinord.no</a></dd>

    <dt class="info-item title">Annonseavdelingen</dt>
    <dd class="info-item description"><a href="mailto:annonse@framtidinord.no">annonse@framtidinord.no</a></dd>

    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description">777 66 900</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Framtid i Nord arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Framtid i Nord har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Framtid i Nord. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://framtidinord.alda.no/personvern?0&aviskode=FIN">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_18756242" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.framtidinord.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="18756242"/>
					<input type="hidden" name="sectionId" value="4053"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190328a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_18756242" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'framtidinord');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'18963092',
					accessLevel: 'Free',
					
					category:'fin_ntb_base > ntb_sport'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618894',
                                site: 'framtidinord',
                                newspapercode: 'fin',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 18963092
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '18963092',
												category: 'sport',
												paid: 'false',
												newspaper_shortcode: 'fin',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-858854-1']);
                            
                            _gaq.push(['_setDomainName', '.framtidinord.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	